Monter un lecteur réseau : net use -> erreur 53

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Monter un lecteur réseau : net use -> erreur 53

Messagepar joffrey575 » 07 Oct 2017, 17:48

Bonsoir à tous,

Actuellement j'ai un serveur samba qui tourne à la maison et j'aimerais le faire fonctionner sous windows également.

Voici le problème :
Code: Tout sélectionner
    net use X: \\10.0.0.X password /user:mon_user
   
    L'erreur système 53 s'est produite
   
    Le chemin réseau n'a pas été trouvé
   


Net view sur le routeur ne fonctionne pas non plus. Le ping sur l'adresse 10.0.0.X fonctionne.

C'est un vrai casse tête, j'ai passé tout cete après-midi à tester des solutions mais rien n'y fait.

Sous debian, j'ai accès au serveur samba mais la c'est un problème windows, netbios, ... de config réseau windows
joffrey575
 
Messages: 4
Inscrit le: 07 Oct 2017, 17:47

Re: Monter un lecteur réseau : net use -> erreur 53

Messagepar LeLapinFou » 07 Oct 2017, 20:03

Bonjour,

Il ne faut pas monter votre serveur, mais le dossier partagé qu'il y a dessus

net use X: \\10.0.0.X\MON_DOSSIER password /user:mon_user
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9509
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: Monter un lecteur réseau : net use -> erreur 53

Messagepar joffrey575 » 07 Oct 2017, 20:23

Bonjour oui c'est ça sauf que ça ne fonctionne pas.

J'ai essayé mais rien n'y fait.

Code: Tout sélectionner
net use X: \\10.0.0.X\Public mot_de_passe /user:sharing

L'erreur système 53 s'est produite.

Le chemin réseau n'a pas été trouvé.


Il y a un problème de NetBIOS, ... et autre centre de partage, registres, services, ... mais quoi je ne sais pas exactement.
joffrey575
 
Messages: 4
Inscrit le: 07 Oct 2017, 17:47

Re: Monter un lecteur réseau : net use -> erreur 53

Messagepar joffrey575 » 08 Oct 2017, 08:39

J'avais trouvé ces liens d'internautes ayant le même souci :
[erreur 53](http://forum.zebulon.fr/erreur-53-t207543.html)
[erreur 53 _v2](https://answers.microsoft.com/en-us/win ... fb9?auth=1)

[recherche google](https://www.google.fr/search?hl=fr&q=ne ... 7KWnBc7_EQ)
joffrey575
 
Messages: 4
Inscrit le: 07 Oct 2017, 17:47

Re: Monter un lecteur réseau : net use -> erreur 53

Messagepar LeLapinFou » 08 Oct 2017, 20:38

Dans démarrer-> exécuter, quand vous tapez votre share, c'est a dire :
\\10.0.0.X\Public
suivi de enter, cela donne quoi ?
Quelle est l'ip de votre PC ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9509
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: Monter un lecteur réseau : net use -> erreur 53

Messagepar joffrey575 » 08 Oct 2017, 21:21

J'ai cette erreur :

Erreur 0x80004005 mais j'ai au moins ce message d'erreur.

Mon IP de PC est 10.0.0.1, je suis sur un sous reseau local.
joffrey575
 
Messages: 4
Inscrit le: 07 Oct 2017, 17:47


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 7 invités

  •  Liens commerciaux