Perte démarrage auto des périphériques

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Perte démarrage auto des périphériques

Messagepar polux » 28 Jan 2011, 15:50

Bonjour a tous
Cela fait plusieurs fois que je perd le démarrage automatique des CD/DVD et clé USB. Dans la base de registre les clés sont passées en FF en lieux et place de 91.
Quelqu'un a t'il déjà eu le problème, et surtout trouvé pourquoi.
L'utilisation de CCleaner pourrait il donné ce résultat, quand on lui demande de réparer les erreurs Windows.
Merci par avance pour les réponses.
polux
 
Messages: 38
Inscrit le: 08 Nov 2010, 10:45

Re: Perte démarrage auto des périphériques

Messagepar bento » 28 Jan 2011, 21:01

bonjours,j'utilise beaucoup CCleaner et je n'ai jamai eu de probleme
bento
 
Messages: 20
Inscrit le: 14 Sep 2009, 13:54

Re: Perte démarrage auto des périphériques

Messagepar Kejin » 29 Jan 2011, 06:45

Bonjour,

As-tu pu identifier si cette perte est liée au démarrage d'une application en particulier ou est-ce aléatoire ?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Re: Perte démarrage auto des périphériques

Messagepar polux » 29 Jan 2011, 10:53

Bonjour a tous
Pour l'instant je n'ai pas déterminé ce qui provoque la perte du démarrage auto. Je viens de contrôler, c'est toujours bon.
Je vais essayer de contrôler régulièrement pour savoir s'il y a un soft qui perturbe!
A plus tard.
polux
 
Messages: 38
Inscrit le: 08 Nov 2010, 10:45

Re: Perte démarrage auto des périphériques

Messagepar polux » 03 Fév 2011, 13:25

Bonjour a Tous

Je crois que j'ai trouvé le problème.
Je viens de faire la mise a jour de mon antivirus Bitdefender Antivirus pro 2011et PLUS de démarrage auto!!

J'ai été voir dans la configuration de la vulnérabilité et supprimer la coche Exécution automatique des médias (clés ou disques USB, cd/dvd....)
Au prochain épisode.
polux
 
Messages: 38
Inscrit le: 08 Nov 2010, 10:45

Re: Perte démarrage auto des périphériques

Messagepar Kejin » 03 Fév 2011, 14:05

à suivre donc
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux