Problème d'accès au serveur réseau NAS Dlink DNS-313 visible (refus)

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar domino48 » 19 Juil 2009, 10:01

Bonjour,
J'ai en dual boot Vista et windows 7 rc1, avec les dernières mises à jour.
J'ai 2 disques NAS: Lacie ethernet bigdisk et DNS-313 (branchement réseau ethernet). Réseau "domestique". Sous Vista, pas de problème d'accès.

Dans mon réseau domestique, le disque Lacie est accessible, mais le disque DNS-313, ne l'est pas en mode "normal" (directement par "réseau", comme n'importe quel ordinateur), bien que visible, sous forme "stockage", mais pas avec les autres éléments du serveur (pas d'icône écran bleu). Je n'aurais pas les autorisations d'accès! La fermeture du pare feu ne change rien. Par contre, depuis peu (pourquoi?) sans avoir fait aucun changement, en tout cas volontaire, j'ai accès en FTP, par Internet explorer ou firefox. Mais cela ne me convient guère...
Chose surprenante: il m'est arrivé incidemment d'avoir accès par un chemin indirect, du style "enregistrer sous"!

Avez-vous eu des problèmes d'accès réseau à des disques NAS? Ou pas... avec lesquels? Solutions? En règle générale, comment régler les accès hors de la seule bonne volonté automatique de windows 7? Je trouvais que la galère de Vista était dans une protection excessive en réseau familial...

Merci d'avance!
Dernière édition par domino48 le 19 Juil 2009, 12:08, édité 1 fois au total.
domino48
 

Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux