applications *.cpl ne fonctionnent plus

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Estrasse » 04 Mar 2009, 09:21

bonjour,

Je poursuis mes tests de W7 et après avoir laissé en marche ma bécanne toute une journée je constate de nouvelles anomalies.Mis à part l'installation de virtual server05,qui me pose lui aussi des problèmes et que je relate dans un post sur ce fofo, je n'ai fait aucune autre modification.

Donc après 24h00 de fonctionnement l'OS ne me permet plus d'ouvrir certains applications comme le "control panel" ou encore "open network and sharing center". Je n'ai pas testé tous les .cpl mais pour les 2 cités j'ai comme message d 'erreur :
"windows explorer has stopped working"

Ensuite la fenêtre se ferme et je reviens sur le bureau. Je précise que certains fonctionnent mais que je dois les récupérer dans sytem32 pour pouvoir les lancer.

Est ce que certains ont vécu cela?Avez vous un remède plus agréable qu'une réinstallation?

Merci pour votre aide
Cordialement
Estrasse
 
Messages: 2
Inscrit le: 04 Mar 2009, 08:48

Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot], Herbert et 5 invités

  •  Liens commerciaux