outlook / la taille du caractère hors norme

Le Forum Windows Vista

Messagepar evergreen » 07 Déc 2008, 16:28

bonjour à tous

voici le problème rencontrer avec OUTLOOK

lors de la réception de messages il n'y a aucune anomalie à dénoncer.
En revanche lorsque je réponds aux messages, la taille du caractère est tout à fait hors norme.
L'aspect étrange est que la police et la taille est tout à fait normales (calibri-11)
Une fois envoyer le message apparait avec une police de taille normale.
Cette anomalie ne survient que lorsque je réponds aux messages.


d'avance merci pour votre soutien

evergreen
evergreen
 

Messagepar LeLapinFou » 07 Déc 2008, 20:52

Bonsoir,

evergreen a écrit:la taille du caractère est tout à fait hors norme.
L'aspect étrange est que la police et la taille est tout à fait normales (calibri-11)

Sur une ligne vous nous dites que vos carractères sont anormaux, et sur l'autre que tout va bien... Image
si c'est la police calibri qui vous choque, c'est celle par défaut, et cela peut se changer facilement.
Image menu outils
Image options...
Image onglet format du courrier
Image bouton parpier a lettre et polices
Image onglet thème personnel
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar evergreen » 10 Déc 2008, 22:09

bonsoir lapin fou

en effet je n'ai pas été très explicite

je re-essaie de décrire la problématique ainsi que le flux de production

lorsque je réceptionne les mails aucun souci à signaler
lorsque je clique "Répondre" la police devient spécialement grande. Je peux écrire mais cela est très gênant ..
lorsque je clique "envoyer" puis que je vais dans "éléments envoyés" afin de vérifier mes messages envoyés, je constate que la police est à nouveau normale


ce n'est donc que lorsque je clique " répondre " que la police est hors norme


bizarre non ? une idée de solution peut être

merci

evergreen
evergreen
 

Messagepar LeLapinFou » 10 Déc 2008, 23:22

Si la police est plus grande lors de la saisie de la réponse, alors qu'a la lecture de cette même réponse est est normale, c'est qu'il y a certainement un zoom lors de la rédaction de la réponse, et non un problème de police.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux