Bizarreries TRES gênantes Vista Besoin d'aide!!

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar MoGl » 02 Déc 2008, 02:16

Bonjour,
Depuis que j'ai installé des mises à jour HP a mon vista (Via HP Total Care Advisor), il arrive que lorsque j'allume mon pc, il démarre normalement au départ, puis un écran bleu après deux secondes j'ai pas le temps de lire ce qu'il met, ensuite il redémarre en me disant que vista n'a pas été éteint normalement, je demande qu'il commence la session normalement puis ça revient à la normale...
Ça fait déjà deux fois que ça me le fait :S
Mieux, des maj vista que j'ai fais deux jours avant, il me les met d'actualité... plus tard
Les dernières maj hp faites étaient pour les produits HP et la carte graphique (nVidia Geforce 8600GS)
Restauration Système déjà fait mais rien
J'ai fais mon scan avec Avira Antivir, il me trouve rien
J'ai vérifié TOUS les composants via SIW et le site de contrôle HP, rien trouvé tout est nickel...
Et l'heure est bien réglée...
C'est que depuis que j'ai mis ces maj demandées que j'ai ce soucis ... Dites moi ce que je peux faire ou ce que cela peut être si vous pouvez
Merci Image

Note : J'attends aussi des nouvelles d'HP, je leur ai envoyé un mail via leur site je sais pas s'il arriveront a m'aider également ou s'ils répondront rapidement...

Config : HP Pavilion DV9980ef Portable
Windows Vista Home Prenium
Intel Core Duo T5750 2ghz
3 Go mémoire vive
Nvidia GeForce 8600M GS
Dernière édition par MoGl le 02 Déc 2008, 08:51, édité 1 fois au total.
MoGl
 

Messagepar LeLapinFou » 02 Déc 2008, 08:52

Image
- Les enrichissements de texte ne servent pas à mettre tout votre message en Majuscule Gras taille 40 rouge ...
L'utilisation des majuscules et caractères gras, comme définis dans la netiquette, n'est pas bienvenue dans vos messages.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar LeLapinFou » 02 Déc 2008, 08:54

Bonjour,
MoGl a écrit:puis un écran bleu après deux secondes j'ai pas le temps de lire ce qu'il met

Un peu de lecture Image
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar MoGl » 02 Déc 2008, 20:37

Merci, j'ai lu cette page ^^
J'ai fais la modification, j'ai reçu une réponse d'un technicien HP qui apparemment, me redit de faire ce que j'ai déjà fais... Image
J'attends donc une autre réponse et si vous autre vous avez une/ des autre(s) idées, n'hésitez pas car mon problème persiste...
Merci ^^
Dernière édition par MoGl le 02 Déc 2008, 20:38, édité 1 fois au total.
MoGl
 

Messagepar LeLapinFou » 02 Déc 2008, 21:05

MoGl a écrit:Merci, j'ai lu cette page ^^

Donc si vous avez lu cette page, vous pouvez donc nous fournir le message d'erreur exact. Image
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar MoGl » 02 Déc 2008, 21:15

Dès que l'écran bleu réapparait, je le marquerais de suite ^^
Mais à part cet écran, on peut pas me donner plus d'indications par rapport à ce que j'ai évoqué? :|
J'ai un message en plus quand j'éteins mon pc qui me met "veuillez patienter" avant de s'éteindre normalement...(d'où le fait que ça persiste aussi) Avant ces maj HP, je n'avais pas ceci et c'est lié...
Merci des réponses ^^
Dernière édition par MoGl le 02 Déc 2008, 21:21, édité 1 fois au total.
MoGl
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot] et 1 invité

  •  Liens commerciaux