Impossible de renommer clé usb Cruzer Micro 8GB

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Thx91 » 30 Nov 2008, 20:38

Bonjour,

j'ai fait l'acquisition d'une clé usb 8GB sandisk, je l'ai formaté pour me débarraser de u3laucher. Elle fonctionne parfaitement mais le seul problème c'est que je n'arrive pas à la renommer dans Ordinateur. Je clique droit sur disque amovible U: et je fais renommer je met CLE_USB_8GB mais le nouveau nom n'apparaît que dans les propriétés du disque amovible et dans les gestionnaire de disques. Tandis que dans Ordinateur le nom reste disque amovible U:. J'ai regardé sur les autres sessions de l'ordinateur et ce qui est étrange c'est que dans Ordinateur sur les autres sessions elle apparaît comme tel : CLE_USB_8GB alors que sur ma session elle reste disque amovible U:

Auriez vous une solution pour qu'elle apparaisse aussi dans Ordinateur avec le nom que je lu ai attribué mais sur ma session.

Demain je vais essayer sur un autre ordi équipé de xp voir si il la détecte bien avec le nom : CLE_USB_8GB.

Avec mon ancienne clé usb c'était nickel.

Merci d'avance et n'hésitez pas à me demander d'autres infos.
Thx91
 

Messagepar Thx91 » 02 Déc 2008, 07:35

Ce forum a l'air très actif...

Merci quand même.
Thx91
 

Messagepar LeLapinFou » 02 Déc 2008, 08:50

Thx91 a écrit:Ce forum a l'air très actif...

n'est ce pas.
Thx91 a écrit:Merci quand même.

Pas de quoi.

une petite aide :
- Si personne n'a répondu à votre question :
C'est qu'elle était peut être mal posée, pas assez précise, pas dans le bon forum, mauvais titre, ou que personne ne connais la réponse. Si vous voulez améliorer le taux de réponses précisez mieux vos questions...

Pour ma part, c'est la première fois que je vois ce genre de problème, donc je n'ai pas vraiment d'idée...
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar simon@11 » 02 Déc 2008, 22:40

Hors sujet mais j ai pas pu m' en empecher. Ce forum est très bien en comparaison de bien des autres que j ai pu fréquenter. Tu ne le trouve pas assez actif, j' en suis désolé pour toi mais ce n' est pas en nous manquant de respect de la sorte que tu va en obtenir de l' activité. Il est déja bien qu' un modo prenne la peine de se justifier pour toi. Tout le monde fait de son mieux pour aider ici et désolé aussi de travailler, d' avoir éventuellement une vie de famille et (hélas) de ne pas savoir absolument tout sur tout.
Pas bon courage et pas @ bientot j' espère.
simon@11
 
Messages: 141
Inscrit le: 24 Oct 2008, 16:27
Localisation: Carcassonne


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux