Windows Mail - certains msg non réceptionnés

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar allan3 » 30 Mai 2008, 10:03

Bonjour,

J'utilise Windows Mail, sous Vista Premium mise à jour SP1.

Ma messagerie est sous Yahoo Mail (xx@yahoo.fr et xx@yahoo.de)

Plusieurs comptes (POP3) sont configurés dans Windows Mail. Je précise qu'il s'agit de Windows Mail et non pas de Windows Live Mail.

Depuis quelques temps, sans que le phénomène soit permanent, des msg de certains correspondants et jamais pour d'autres, n'arrivent pas dans la boîte de réception de WM, alors que leurs mails sont bien réceptionnés sur le site de Yahoo Mail.

Pour deux correspondants WM ne réceptionne plus aucun de leurs msg depuis 5/6 semaines. Alors qu'ils ont le même fournisseur de messagerie que d'autres correspondants dont les msg sont délivrés normalement dans WM ?

Merci pour toute aide. Cordiales salutations.
allan3
 

Messagepar Sevrossi » 30 Mai 2008, 18:16

Bonsoir,

C'est plutot avec le support Yahoo qu'il faudrait voir puisque cela ne semble pas du à un réglage logiciel côté client.
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar allan3 » 30 Mai 2008, 22:05

Bonsoir,

Merci pour votre réponse. J'avais envisagé que le problème pourrait venir de chez Yahoo, puis abandonné cette piste. Pourquoi ?

Je les contacte et je communiquerai leur réponse qui pourrait éventuellement servir à d'autres membres du forum qui rencontreraient le même problème.

Cordiales salutations.
allan3
 

Messagepar Sevrossi » 31 Mai 2008, 11:10

allan3 a écrit:J'avais envisagé que le problème pourrait venir de chez Yahoo, puis abandonné cette piste. Pourquoi ?

Pas compris là... C'est une vraie question ou une interrogation personnelle retranscrite ? Parce que nous ne pouvons savoir pourquoi tu as abandonné cette piste...

Image
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux