Problème plantage explorer.exe lors de navigation dans fichiers video

Le Forum Windows Vista

Messagepar RalphaNader » 25 Juil 2007, 21:07

Et encore un que j'arrive pas à résoudre...
Explorer.exe plante lorsque je navigue dans un dossier oú il y a des fichiers video, sans rien faire, pas de click juste naviguer.
Encore une merde qui me fait regretter XP et qui font de Vista une prise de tête permanente.
Merci à tout esprit éclairer qui saurait d'oú ça viens.
RalphaNader
 

Messagepar LeLapinFou » 25 Juil 2007, 22:14

fessaye de ne pas mettre le dossier en miniature dans un premier temps et de nous dire ce que cela fait.
Ensuite, tu as Néro ? et quelle version si c'est le cas ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar RalphaNader » 25 Juil 2007, 23:54

désolé j'ai oublié de préciser, explorer.exe ne plante que dès que j'utilise l'affichage mosaique, moyennes icones ou grandes icones. En affichage liste et petites icones ça plante pas. J'utilisais déjà ça parce que c'était devenu ingérable des que je cherchais une vidéo a regarder. Du coup ce bug me gêne plus vraiment mais si quelqu'un connaît une solution ça serai cool d'arriver à faire marcher vista normalement et sans plantage.
RalphaNader
 

Messagepar RalphaNader » 26 Juil 2007, 22:36

et j'ai pas nero
RalphaNader
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux