Cache du fond d'écran après l'authentification

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar foliedti » 26 Fév 2009, 11:26

Bonjour,

j'ai activé une GPO pour imposer un fond d'écran, le premier fond d'écran était au format JPEG (et posait quelques problèmes), la direction a choisit un autre fond d'écran que j'ai mis en BMP, j'ai modifié ma GPO: L'image est bien imposée sur les postes mais le problème est qu'après s'être authentifier sur son poste l'ancienne image de fond apparait pendant 2 / 3 secondes puis disparait pour avoir la bonne image de fond d'écran.

J'ai l'impression que l'ancienne image est dans un cache, j'ai fait une recherche dans le registre et même en modifiant les clés qui faisaient référence à l'ancienne image (en jpg) j'ai toujours l'ancienne image qui apparait pendant 2 secondes après l'authentification Windows.

Quelqu'un a t'il déjà eu ce problème et surtout comment le résoudre (supprimer l'image qui se trouve "en cache").


Merci d'avance pour vos réponses.
foliedti
 

Messagepar LeLapinFou » 02 Mar 2009, 21:57

Bonsoir,

Une piste
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot] et 8 invités

  •  Liens commerciaux