problème de lenteur depuis 3 semaines

Le Forum Windows XP

Messagepar patrickgeneve » 17 Mai 2008, 06:57

Bonjour, celà fais environ 3 semaine que mon PC est lent juste après son démarrage. Quand je veux ouvrir un programme ou une fenêtre (ex: mes documents) il met environ 10 secondes pour que la fenêtre s'affiche et je dois encore attendre pour que je puisse cliquer sur un dossier.

Quand j'ouvre Internet explorer 7.0 la page s'ouvre après 10 secondes aussi et ma page d'accueil qui est google.ch met bien 15 secondes pour être visible.

Je dois vous dire aussi qu'après une bonne 10 de minutes que le pc est allumé les pages s'ouvrent plus rapidement.

Je viens de completement réinstaller windows xp pro 2002 après un formatage. Je vous donne les info du system ci dessous et vous verrez que j'ai 768 Mo au total de mémoire physique et que la mémoire physique disponible est seulement de 324 Mo. Mon processeur à 751 Mhz.

Système d'exploitation Microsoft Windows XP Professionnel
Version 5.1.2600 Service Pack 2 Nu 2600
Éditeur Microsoft Corporation
Ordinateur PATRICK
Fabricant System Manufacturer
Modèle System Name
Type X86-based PC
Processeur x86 Family 6 Model 3 Stepping 1 AuthenticAMD ~751 Mhz
Version du BIOS/Date Award Software, Inc. ASUS A7V333 ACPI BIOS Revision 1016, 28.01.2003
Version SMBIOS 2.3
Répertoire Windows C:WINDOWS
Répertoire système C:WINDOWSsystem32
Périphérique de démarrage DeviceHarddiskVolume1
Option régionale Suisse
Couche d'abstraction matérielle Version = "5.1.2600.2180 (xpsp_sp2_rtm.040803-2158)"
Utilisateur PATRICKPatrick Monneron
Fuseaux horaires Europe de l'Ouest
Mémoire physique totale 768.00 Mo
Mémoire physique disponible 324.67 Mo
Mémoire virtuelle totale 2.00 Go
Mémoire virtuelle disponible 1.96 Go
Espace pour le fichier d'échange 1.83 Go
Fichier d'échange C:pagefile.sys

Pouvez vous m'indiquer si vous avez une solution car avant les pages s'ouvraient rapidement

Merci d'avance
patrickgeneve
 

Messagepar MrTux » 27 Mai 2008, 18:08

Bonjour j'ai eu le même problème...
As tu déjà défragmenté ton disque dur ?
(Poste de travail,clic droit sur disque local c:,propriétés, outils défragmenter)
Cette fonction permet de "rapprocher" tes fichiers pour qu'ils occupent moins de place sur le disque et ainsi augmenter la vitesse de navigation.
Sinon tu peux toujours installer le pack Crystalclear sur Crystal XP.net (si ton ordi a au moins 200 Mo de RAM Image )
Sinon appuie sur CTRL+ALT+SUPPR et vas dans l'onglet Processus : certains utilisent beaucoup de CPU mais ne servent à rien... Image
Si aucune des solutions ne convient...
CHANGE D'ORDINATEUR !!! ( Image )

Au revoir

Ps:change de navigateur!!!prend mozilla firefox!!! Image Image Image
MrTux
 

Messagepar Dargor » 27 Mai 2008, 18:49

Salut.
Essaye d'installer Crap Cleaner ( http://www.ccleaner.com/ ) et de le faire fonctionner dans la catégorie " Nettoyage ".
PS : 751 MHz pour la vitesse du processeur, c'est aussi très lent, il faut le dire ...
Dargor
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux