Probleme avec Google

Le Forum Windows XP

Messagepar gabriel26 » 28 Jan 2008, 19:26

bonjour,
Suite a une infection virale, j'ai du restaurer mon pc (plus aucun virus a ce jour, en fin je crois......) (Cf tuto Virus)

Le problème est que, lors d'une recherche google, quand je clic sur les résultats, au lieu d'avoir la fenêtre du site, une fenêtre apparaît avec le site "webcry.com" qui m'envoi sur un site que je n'ai pas demandé !

Merci de m'apporter votre aide.
gabriel26
 
Messages: 214
Inscrit le: 03 Fév 2007, 19:38

Messagepar LeLapinFou » 28 Jan 2008, 20:01

Bonsoir,

Tu as fait une restauration pour te débarraser de ton virus, ou une restauration après avoir éradiqué le virus ?
Totalement different, car dans le premier cas, il y a une forte chance, je dirais même a pratiquement 100% qu'il soit encore là.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar gabriel26 » 28 Jan 2008, 20:18

j'ai fait une restauration pour enlever le virus mais apres quoi, j'ai vu qu'il était encore là alors j'ai utilisé l'antivirus SECUSER qui m'en a, normalement, débarrassé.

Voir topic Virus
gabriel26
 
Messages: 214
Inscrit le: 03 Fév 2007, 19:38

Messagepar JoShuA » 28 Jan 2008, 21:08

Pourquoi ne pas essayer les antivirus proposés par le forum ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar gabriel26 » 28 Jan 2008, 21:52

c'est déja fait.....
mais pour mon probleme, est-ce un spam?
gabriel26
 
Messages: 214
Inscrit le: 03 Fév 2007, 19:38

Messagepar JoShuA » 28 Jan 2008, 23:58

Un peu de lecture concernant le SPAM
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux