config ethernet ?

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar jalexxp » 13 Jan 2008, 22:45

bjr,
Lors de réinstallation d'un PC XPpro Carte ASrock AM2NF3 VSTA Ethernet intégré realtek PHY RTL 8201CL + divers Nvidia nforce networking controller
+ una carte WIFI PCI Trendnet installé mais nonactivé, non configuré.
Xp est le seul logiicel installé ( DD nouvellement reformaté)

Via câble ethernet , avec une configuration IP fixe derrière un modem/routeur Neuf (dhpc), j'arrive a me connecter sur google et faire des recherches , mais beaucoup de difficultés pour ouvrir un site web ( la barre bleue de chargement reste bloquée au 2/3 ). Je peux donc expédier des requêtes mais pas recevoir de données .... (pourtant les pages google s'affiche et la première page de certain site après un lapse de 5 mn environ.

je ne comprends pas pourquoi ?

Les ping sur le routeur, sur les dns, sur autres adresse IP sont OK . La connexion depuis mon portable est OK, une configuration identique à ce PC, mais pas de connexion simultanée, donc pas conflit d'adresse ip.
Ma config semble bonne ....
Un conflit avec la carte Wifi ?
Un problème de RAM (2gb) ?
Un problème d'enregistrement sur le DD ???

Si vous pouviez m'orienter ? Merci.
jalexxp
 

Messagepar Sevrossi » 14 Jan 2008, 00:17

Bonsoir,

Si tu accèdes à Google et peut y faire des recherches, la configuration de la connexion n'est pas en cause... Regarde plutot du coté logiciel, parefeu, anti-malware, bloqueur de popup...

Windows à jour et légal ?

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar jalexxp » 14 Jan 2008, 20:58

" Windows à jour et légal ?"

Windows est une ancienne version , celle d'une ancienne machine et donc une version qui n'est certainement pas à jour.
De plus l'ancienne machine de secours est encore là en dual boot avec linux Ubuntu .... le répertoire xp est donc encore sur un des répertoires du DD....
Il faut le supprimer ? dans ce cas Micosoft enregistre aussi la déinstallation !!!!??????
Ou Microsoft autorise une seule installation de son logiciel et cela sur une machine ? donc impossible d'acheter une autre machine, à monter soi même, et de transférer windows ....

Dans tous les Cas MICROSOFT peut venir chez moi bloquer ma connexion internet ?
jalexxp
 

Messagepar Sevrossi » 14 Jan 2008, 22:32

Si l'activation de Windows a fonctionné, pourquoi ne pas faire les mises à jour ?

Si tu as juste mis un ancien disque dur dans un nouveau PC, pas étonnait que tu rencontres des problèmes...

Microsoft ne bloque pas les connexions internet... Microsoft bloque les pirates...

Image
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 6 invités

  •  Liens commerciaux