Probleme pour vidéo en streaming...

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar FastFab94 » 19 Aoû 2007, 15:00

Bonjour à tous, Image

J'ai un petit soucis qui commence à me pourir un peu la vie...
En effet quand je vais sur les sites suivants:
www.motogp.com
www.lemans-series.com/2007/fr/spa/video_live.asp
je devrais avoir accès aux différentes vidéos proposées mais si je selectionne avec windows média player, je ne peux pas y accéder...
Image
Par contre sur le site motogp si je prends par real player çà se passe bien ???
Je voudrais savoir si quelqu'un peut me dire d'où viens le problème et si il peut m'aider à y remedier...
Merci à l'avance pour le coup de main et bonne continuation...

FastFab94
FastFab94
 
Messages: 20
Inscrit le: 07 Oct 2003, 18:46

Messagepar JoShuA » 19 Aoû 2007, 16:02

Bonjour,

Quel navigateur utilises tu ?
Quelle version de WMP utilises tu ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar FastFab94 » 19 Aoû 2007, 16:03

Resalut à tous, Image

Merci pour le coup de main mais j'ai réussi à résoudre mon petit problème en réinstallant tout simplement le Windows média player... Image
Merci encore pour le coup de pouce et bon courage à tous... Image

FastFab94 Image
FastFab94
 
Messages: 20
Inscrit le: 07 Oct 2003, 18:46


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux



cron