ouverture xindows

Le Forum Windows XP

Messagepar patmoes » 22 Avr 2006, 15:19

bonjour pourriez vous me dire pourquoi à l'ouverture et à la fermeture de windows ,je n'ai plus la petite musique de connexion.
pour info j'ai windows xp pro sp2.
merci d'avance Image
patmoes
 

Messagepar LeLapinFou » 22 Avr 2006, 17:55

Bonjour,
patmoes a écrit:pourriez vous me dire pourquoi

Pourquoi, non !
Mais par contre, tu pourrais nous dire si tu as été dans le panneau de configuration, et dans l'icone son, afin de voir si tout est ok de ce côté la ?
Pour les autres son, tout va bien ?
C'est arrivé comment ? après une installation d'un logiciel ? d'une MAJ ? etc...
Image
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar patmoes » 22 Avr 2006, 20:12

bonsoir,tout lesautres sons vont, musique,jeux,etc...
c'est la que je ne comprends pas est ce à la suite d'unemise àjour de windows,.... je n'en sais rien .
Image
patmoes
 

Messagepar LeLapinFou » 23 Avr 2006, 11:11

LeLapinFou a écrit:tu pourrais nous dire si tu as été dans le panneau de configuration, et dans l'icone son, afin de voir si tout est ok de ce côté la ?

Image
il y a deux cases "demmarage de windows" et "fermeture de windows"... Des sons sont-ils associés ? est-ce ceux d'origine ? les as-tu modifiés ?
Sans plus d'info que tu donnes, pas facile de t'aider...
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 7 invités

  •  Liens commerciaux