PC neuf et déjà gros problème help

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar bilouc » 04 Mar 2006, 15:09

bonjour,
j'ai un gros problème a vous décrire,
je viens de recevoir mon pc unika 6004, 512mo, sempron 3000 etc...
le lancement s'est super bien passé et puis d'un coup , les dossier et fichier sur le bureau ou autres(internet,programmes etc..), et bien les icones mais plus exactement la description des icones et tous autres phrases se transforme style codage indéchiffrable, et dès que je relance xp il refonctionne très bien et pis sans prévenir ca recommence n'importe quand.
Bon la je suis dans l'impasse.
J'ai installé une carte graphique neuve radeon 9250 (mediamax) et pensant peut-être que ce problème venait d'elle, je l'ai désactivée. Et apparement, mon pc en ne tournant qu'avec le système graphique intégré a la carte mère et ben je n'ai plus ce problème. Pourquoi?
Faut-il que je change de carte graphique et laquelle prendre?
bilouc
 

Messagepar Numat » 04 Mar 2006, 18:35

Bonjour
As-tu les derniers pilotes de ta carte graphique ???
Sinon, y a pas moyen de désactiver la carte graphique intégrée ??
AMD Sempron 64 3300+
DD Samsung Spinpoint 250 gb Sata 2
Sapphire X1650 Pro 512 mb
Graveur DVD Aopen DUW1608/ARR
Win XP Pro + SP2
Numat
 
Messages: 34
Inscrit le: 03 Sep 2002, 22:18
Localisation: Houdeng-Goegnies

Messagepar LeLapinFou » 04 Mar 2006, 18:55

Bonjour,
Numat a écrit:Sinon, y a pas moyen de désactiver la carte graphique intégrée ??

Comme le précise Numat, une carte intégrée se désactive très bien. Pour ce faire, il faut aller faire un tour dans le Bios afin de la désactiver.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar bilouc » 05 Mar 2006, 09:10

LeLapinFou a écrit:Bonjour,
Numat a écrit:Sinon, y a pas moyen de désactiver la carte graphique intégrée ??

Comme le précise Numat, une carte intégrée se désactive très bien. Pour ce faire, il faut aller faire un tour dans le Bios afin de la désactiver.

ah oui !!!, c'est possible parce que je me demandais justement si c'était faisable.
Mais alors comment fait-on, car moi le bios je suis pas grand spécialiste?
Encore un petit coup de pouce siou plaît!!!!
Merci encore pour votre aide à tous, merci.
bilouc
bilouc
 

Messagepar LeLapinFou » 05 Mar 2006, 15:00

Pour le Bios, c'est assez simple, le tout, c'est de ne pas toucher aux options qu'il ne faut pas Image
Del, ou encore Suppr, ou encore F2, ou F10 suvant les models, mais généralement, c'est la touche Suppr juste au démarrage de l'ordinateur.
Après, cela dépends aussi de la version de ton Bios, en règle générale, cela se trouve dans le menu "Advanced", sous menu "Onboard Devices".
Un petit passage de "Enable" à "Disable" devrait suffir sur l'option onboard video.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot] et 3 invités

  •  Liens commerciaux