Autorun Microsoft Exchange Server 2003

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Kandi » 13 Juin 2006, 02:10

Bonsoir tout le monde, je rencontre un petit problème assez rarissime si je puis dire.
Lorsque j'insère le Cédérom d'install de Microsoft Exchange Server 2003, l'autorun s'exécute mais c'est un bloc note (au lieu du Programme d'installation habituelle interactif) qui s'ouvre nommé SETUP.HTA avec comme contenu des valeurs du type :
<html>
<head>
<META HTTP-EQUIV="Content-Type" CONTENT="TEXT/html; charset=iso-8859-1">
<script language="jscript">

et plein d'autres trucs du genre

j'ai vérifié le fichier autorun.inf , tout semble dans l'ordre :
[autorun]
icon=SupportautorunSetup.ico
open=Setup.exe

c'est un peu bizarre tout ça.
J'espère que vous puissiez m'aider à trouver une solution à ce petit souci.
Merci à tous.
Kandi
 

Messagepar papynou » 13 Juin 2006, 12:47

bonjour ,

es-que ton Microsoft Exchange Server 2003 est un original ou bien une copie que l'on ta filer????

si c'est un original va plutot l'échanger.

si c'est une copie si je peut dire de meme alors c'est une erreur de copie.
papynou
 
Messages: 55
Inscrit le: 25 Avr 2006, 17:53

Messagepar JoShuA » 13 Juin 2006, 13:50

je pencherais plutot pour un probleme d'association avec les .hta
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar papynou » 15 Juin 2006, 13:08

Image sans doute que tu a une copie et que ta copie a ma été faite!!!!! Image
papynou
 
Messages: 55
Inscrit le: 25 Avr 2006, 17:53

Messagepar JoShuA » 15 Juin 2006, 13:13

Pourquoi répéter une idée que tu as déjà exprimé plus haut ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar papynou » 16 Juin 2006, 11:58

ché pas sans doute la fatigue :P
papynou
 
Messages: 55
Inscrit le: 25 Avr 2006, 17:53


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux