Problème TSE et pavé numérique

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar bil » 05 Oct 2005, 12:58

J'ai un réseau de 20 postes connecté sur sur 2 serveurs 2003

Lorsque j'ouvre une session TSE, le pavé numérique connecté sur les portables ne fonctionne pas

Quelqu'un aurait-il une idée afin de solutionner ce problème, alors qu'il fonctionne lors que le portable n'est pas en session Tse ?

D'avance Merci


bil
bil
 

Messagepar JoShuA » 05 Oct 2005, 13:37

Bonjour,

Cela se passe-t-il sur un modele/marque de portable ?

Sous quel OS client sont les portables ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar farf » 24 Oct 2005, 15:56

J'ai deja eu ce probleme,

Essaie avec un pavé numérique qui est detecté en natif par windows.
Avec des pavé numérique qui necessite d'installer des drivers, cela ne fonctionne pas.

J'espere que ca pourra t'aider
farf
 


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux