Probleme de stockage amovible

Le Forum Windows Server 2003

Messagepar E-M@nouel » 15 Mai 2005, 16:27

Bonjour tlm,

J'ai la version entreprise et je n'arrive pas à voir les clés usb ou les disques durs amovibles dans le poste de travail. Ils sont pourtant reconnus dans la gestion de disques mais impossible d'y accéder, j'ai pourtnat activé le service "stockage amovible" mais rien ne change.

Merci d'avance
E-M@nouel
 

Messagepar LeLapinFou » 15 Mai 2005, 21:14

bonjour,

ils n'utiliseraient pas déjà une lettre attribué a un disque dur ou même encore pas de lettre du tout ?
Qu'ils soient dans la gestion des disques, c'est déjà un premier point, cela veut dire que le système les reconnait, mais encore faut-il qu'il y ai une lettre de disque attribué pour pouvoir y accéder.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar E-M@nouel » 16 Mai 2005, 00:52

buen, j'ai ajouté une lettre de lecteur dans la gestion des disques et ça marche bien. Mais quand j'essaie d'ouvrir la racine du disque avec l'execution automatique, ça me plante explorer...
E-M@nouel
 

Messagepar LeLapinFou » 16 Mai 2005, 07:45

E-M@nouel a écrit:Mais quand j'essaie d'ouvrir la racine du disque avec l'execution automatique, ça me plante explorer...

Tu as un autorun sur tes support amovibles ? sinon, je ne vois pas pourquoi utiliser l'exec automatique ?
Par contre, pour ton pb de plantage, aucune idée. tu as des infos supplémentaires dans les journaux ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar E-M@nouel » 16 Mai 2005, 08:05

oui j'ai des autorun sur mes disques, mais je sais pas dans quel journal je dois chercher une erreur.
Autre chose tant que j'y suis : j'arrive à trouver aucun antivirus qui s'installe sur ce système, t'en connaitrais un bon ?
E-M@nouel
 

Messagepar LeLapinFou » 16 Mai 2005, 08:45

E-M@nouel a écrit:mais je sais pas dans quel journal je dois chercher une erreur.

Dans les journaux de windows serveur... de tête, car j'ai pas de serveur 2003 devant moi aujourdh'ui, c'est dans les outils d'administration.
E-M@nouel a écrit:j'arrive à trouver aucun antivirus qui s'installe sur ce système, t'en connaitrais un bon ?

C'est bien la première fois que j'entend ça. tous les anti-virus s'installe sur windows 2003. que se soit un anti virus serveur, ou même un anti virus "traditionnel". norton par exemple fonctionne très bien sur 2003, mais il y en a d'autre...
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar E-M@nouel » 19 Mai 2005, 03:04

J'ai une version de kapersky et d'Antivir qui fonctionnent pas, et j'aime pas trop norton...
E-M@nouel
 

Messagepar E-M@nouel » 23 Mai 2005, 13:05

j'ai éssayé deux versions differentes de norton dont une "pro", et aucune ne veut s'installer sur un systeme serveur, c quelle version qui tourne chez toi ??
E-M@nouel
 

Messagepar LeLapinFou » 23 Mai 2005, 13:47

Norton Server Entreprise édition... donc, Norton 9. ;)
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux