webcam et windows Me

Le Forum Windows Millenium - 98 - 95
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar HUGUETTE1211 » 28 Avr 2006, 16:25

Je veux installer une webcam avec Windows Me. Le logiciel est convenablement installé, windows reconnait la caméra, mais lors de la connexion, elle ne s'allume pas. Quelqu'un peut il m'en donner les raisons et peut être une solution. Merci à vous.
HUGUETTE1211
 

Messagepar LeLapinFou » 28 Avr 2006, 20:19

Bonjour,

Quelle Webcam ?
Quelle connexion ? La Webcam sur l'ordinateur, ou a travers le net ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar HUGUETTE1211 » 29 Avr 2006, 12:40

LeLapinFou a écrit:Bonjour,

Quelle Webcam ?
Quelle connexion ? La Webcam sur l'ordinateur, ou a travers le net ?

en fait je n'y connais pas grand chose. la webcam c'est quickcam messenger de logitech.
c'est lorsque je veux avoir la webcam tout en étant sur skype ou sur MSN messenger par exemple. ma webcam est bien reconnue mais ne s'allume jamais.
Il faut dire que j'ai un portable fugitsu siemens "lifebook" qui date de quelques années et qui ne se fait plus.
HUGUETTE1211
 

Messagepar JoShuA » 29 Avr 2006, 12:45

Bonjour,

C'est une webcam USB ?
si oui peut etre un probleme d'alimentation des ports USB (tu as essayé avec ton portable branché sur le secteur ?)
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar HUGUETTE1211 » 30 Avr 2006, 16:48

Bonjour,

oui c'est une webcam USB, mais il ne s'agit pas d'un problème d'alimentation. Tout a été vérifié :-(( j'ai branché sur le secteur, ca ne fonctionne pas non plus
HUGUETTE1211
 

Messagepar JoShuA » 30 Avr 2006, 17:36

HUGUETTE1211 a écrit:Tout a été vérifié :-((

Ce qui veux dire ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows ME - 98 - 95

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux