Problème entre Internet et MICROSOFT OFFICE 2000 Small Business

Ici l'on parle de tout et de rien...
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar sanglap » 12 Jan 2007, 19:18

Bonjour,
Depuis 1 à 2 mois je rencontre un problème avec mon PC lors de connexion sur certains sites intetrnet.
En effet, sur certains (voire beaucoup) de site Internet que je consulte il y a une fenêtre "MICROSOFT OFFICE 2000 Small Business" qui s'ouvre, puis cela charge et une nouvelle fenêtre m'indique "le composant que vous essayer d'utiliser se trouve sur un CD Rom../... ect" ???
Bizare, mon PC a désormais 5 ans, en ce temps j'avais installé le Pack Office, mais jamais je n'avais rencontré ce problème qui survient seulement depuis 2 mois environ...
Comment faire pour que la fenêtre "MICROSOFT OFFICE 2000 Small Business" n'apparaisse plus.
Je précise qu'elle apparaît sur des sites comme AlloCiné, site que je consulte régulièrement depuis 5 ans et dont le problème ne s'était jamais posé.
Merci pour vos réponses,

Sanglap
sanglap
 
Messages: 36
Inscrit le: 14 Nov 2003, 21:22

Messagepar sanglap » 18 Jan 2007, 13:28

Bonjour,
je me permets de faire reemonter ce message dans l'attente de vos solutions,
Merci Image
sanglap
 
Messages: 36
Inscrit le: 14 Nov 2003, 21:22


Retour vers Bavardages

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux



cron