mon sysprep and capture ne capture rien

Le Forum Windows Server 2012
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



mon sysprep and capture ne capture rien

Messagepar RufusLediscret » 28 Sep 2016, 11:08

Bonjour,

J'ai pour projet de capturer une image de référence afin de la déployer sur à la demande sur mon Parc informatique.

Je travaille sur un Windows server 2012 et pour cela j'ai le service WDS activé ainsi que MDT. Ce serveur de déploiement est fonctionnel et ce, avant mon arrivée dans mon entreprise.

Sur la console MDT j'ai donc créé une task sequence: sysprep and capture. J'ai mis le SkipCapture=No. J'ai updaté.

Mon problème est le suivant: Lorsque que je Boot sur le réseau, et que je sélectionne ma task sequence, au lieu de me proposer l'endroit où stocker la capture sur mon serveur, celui-ci m'affiche directement le résumé et propose juste "next". Se lance directement la barre de progression qui affiche "success" au bout de 20s. Au final, rien ne s'est passé (je pense).

Auriez vous une solution ou des pistes afin de m'aider à résoudre ce problème et pouvoir enfin faire ma capture?

Merci par avance,

Cordialement
RufusLediscret
 
Messages: 1
Inscrit le: 28 Sep 2016, 11:05

Retour vers Windows Server 2012

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux