écran noir dès qu'on entre dans un compte utilisateur

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



écran noir dès qu'on entre dans un compte utilisateur

Messagepar loick29200 » 04 Aoû 2014, 11:02

bonjour,
voici mon systeme :

7 64 bits , asus crossair 3 formula, phénom 2 4 coeurs, ati hd 5800, 6go de ddr3...

voici mes problèmes:

au démarrage, j'ai depuis quelques temps l'écran du fabricand ami qui s'affiche. "il me mets cpu fan error" press f1 ...je fais f1 et ça marchait après. Mais depuis quelques jours, windows démarre mais dès que j'entre dans un des comptes invité ou administrateur, l'écran reste noir avec la sourisau milieu...je peux accèder au gestionnaire de tâches, c'est tout...il y a également un bip toutes les 5 secondes sur la carte mère au niveau de "hd led"...mon écran m'indique aussi pas de connexion internet alors que j'en ai une.....et quelques fois j'ai des bluescreen ou l'écran qui se fige malgrés que tout soit à jour...

j'ai testé la mémoire, les pilotes graphiques, la température, tout est ok.....

une mise à jour bios peut être??? j'ai téléchargé la maj, mais il ne l'a prends pas au démarrage......que se passe t'il????? merci d'avance de vos lumières...

cordialement
loick29200
 
Messages: 2
Inscrit le: 04 Aoû 2014, 10:38

Re: écran noir dès qu'on entre dans un compte utilisateur

Messagepar survivor » 04 Aoû 2014, 11:17

bonjour
il semble que le refroidissement du cpu flanche, ragarde dans le bios à quelle vitesse il tourne
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: écran noir dès qu'on entre dans un compte utilisateur

Messagepar loick29200 » 04 Aoû 2014, 11:50

bonjour survivor,

un autre problème que j'avais oublié, je n'ai pas accès tous le temps au bios... je ne sais pas pourquoi.....je viens de réussir à reinstaller 7 et ça a l'air de macher , a part des bluescreen de temps en temps.... mais tous mes fichiers sont sous l'autre 7 qu'il appelle "7 récupéré"... comment faire pour ne pas perdre mes données????


le ventilo du processeur a été changé il y a peu, mais tout marchait bien.... une mise à jour pourrait avoir fait cela???


cordialement

loick29200
loick29200
 
Messages: 2
Inscrit le: 04 Aoû 2014, 10:38


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux