probleme de restauration d'usine avec Windows 7

Le Forum Windows Seven

probleme de restauration d'usine avec Windows 7

Messagepar The Bat » 10 Déc 2013, 06:40

Bonjour a tous,
Je possede un PC portable (laptop) ''Acer''. Je suis avec Windows 7, et j'ai un gros probleme qui concerne la restauration d'usne. J'espere fortement que vous allez prendre le temps de lire ceci.

Ayant des problemes avec des mises a jour et Windows Upadate, j'ai pris la decision de faire une restauration et de restaurer mon PC en version original d'usine. Tout ce passais bien pendant le proceder de la restauration... Apres quelque minutes la restauration ce completa pour ensuite faire redemarrer le PC afin de debuter l'installation de Windows 7.

Une fois redemarrer, l'installation se lanca sur le champs. Mais subitement, un probleme arriva. L'installation echoua et il etait ecris que le PC dois redemarrer pour permettre a l'installation de fonctionner correctement. Ca redemarre puis l'installation recommence... Le meme probleme arriva....

Depuis, je redemarre sans cesse le PC pour arriver au meme resultat a chaque fois...

Je suis desesperer, sil vous plait, quelqun, jai vraiment besoins daide.
The Bat
 
Messages: 1
Inscrit le: 10 Déc 2013, 05:46

Re: probleme de restauration d'usine avec Windows 7

Messagepar alain 64 » 10 Déc 2013, 08:44

Bonjour
Tentes de réparer le démarrage avec Winre:
Windows 7 ne démarre plus – Réparer avec l’environnement WinRE – Options démarrage avancées
Si ça ne fonctionne pas toujours dans l'environnement Winre dans la fenêtre "Options de récupération système" tu sélectionnes "Restaurer le système" et tu choisis une date antérieure à ton problème .
A plus :yes:
Avatar de l’utilisateur
alain 64
 
Messages: 249
Inscrit le: 05 Fév 2009, 10:46
Localisation: bayonne (64)


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux