Restauration paramètres usine - ASUS G53S Series

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Restauration paramètres usine - ASUS G53S Series

Messagepar Syllou » 17 Aoû 2012, 11:19

Bonjour à tous ! Suite à un problème inconnu, mon PC m'affiche un écran bleu avec plein de texte (je n'ai pas le temps de lire ce qu'il y a écrit) juste après le démarrage de Windows, à l'affichage du bureau. il redémarre ensuite et me demande de choisir de booter sur CD. (appuyer sur n'importe quelle touche pour continuer).

Du coup, j'éteins, je rallume, et heureusement, le mode sans échec avec prise en charge réseau fonctionne, et me permet de venir poster ici. Mon problème est que je n'ai pas gravé les DVD de restauration, l'ordi étant sous garantie échange à neuf 3 ans je comptais dans le cas d'un éventuel problème restaurer les paramètres d'usine directement via f9. Et là, incompréhension, je n'arrive pas à suivre les étapes.

Il est écrit :
Procédure de restauration chez Asus par la touche F9 au boot :

Presser "Entrée" pour sélectionner "Windows Setup [EMS Enabled], puis Next.
3 options de partition :
1) Recover Windows to first partition only => supprime uniquement la 1ère partition et crée une nouvelle partition système C
2) Recover Windows to entire HD => supprime toutes les partitions et crée une nouvelle partition système C
3) Recover Windows to entire HD with 2 partition => supprime toutes les partitions et crée 2 nouvelles partitions C (60%) et D (40%)

Bon, je suis peut-être pas douée, mais j'ai fouillé tous les onglets sous f9, et je n'ai PAS de "Windows Setup [EMS Enabled]". Si quelq'un serait en mesure de m'aider, je lui en serais grandement reconnaissante !

Merci d'avance !
Syllou
 
Messages: 2
Inscrit le: 17 Aoû 2012, 11:05

Re: Restauration paramètres usine - ASUS G53S Series

Messagepar Syllou » 17 Aoû 2012, 16:26

Auto-réponse, problème résolu ! il faut en fait appuyer sur f9 immédiatement après la mise sous tension et ne pas attendre que quelque chose s'affiche à l'écran pour avoir le menu. Sinon, f9 fait comme f2 et envoie dans le bios.
Syllou
 
Messages: 2
Inscrit le: 17 Aoû 2012, 11:05

Re: Restauration paramètres usine - ASUS G53S Series

Messagepar Sevrossi » 20 Aoû 2012, 17:56

:drinks: :good:
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot], Google [Bot] et 3 invités

  •  Liens commerciaux