Problèeme installation Windows Seven - perte signal video

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Problèeme installation Windows Seven - perte signal video

Messagepar kennyky » 14 Nov 2011, 23:56

Bonjour tout le monde,

je suis nouveau ici et je me permets de vous solliciter pour un peu d'aide.....

mon problème est que je n'arrive pas à installer windows seven 64 bits pro.
actuellement je suis sur windows xp sp3 32bits. Tout fonctionne correctement et l'utilitaire de compatibilité windows 7 me dit que tout est ok pour passer à une version win 7 64 bit !

la version de win7 est une version msdnaa. donc une vraie, que je me suis procuré moi même.

pour commencer j'ai crée une nouvelle partition pour faire une "installation propre".
je peux pas lancer le CD depuis winxp donc je boot dessus.

l'ecran de win 7 se charge, j'accepte les conditions de license, il me demande si je veux mettre à jour ou faire une installation personnalisée, je choisis la seconde option pour choisir la nouvelle partition vide que j'ai créée juste avant.

l'installation se lance, sauf que pas longtemps apres que l'ecran "installation de windows" s'affiche,
au moment de copie des fichiers windows, mon ecran devient tout noir, je n'ai plus de signal....
j'entends toujours par contre le lecteur tourner à fond les manettes, c'est juste que je ne vois plus rien !

je ne sais pas ce qu'il se passe.
par le passé j'avais essayé d'installer windows en formattant le disque en entier et j'avais eu le même problème, j'avais abandonné et réinstaller win xp.
et ces derniers jours, je m'etais dit de retenter le coup, amis sans tout formatter, juste en creant une nouvelle partition et installer dessus, mais rebelote même soucis !

je vous donne ma config
intel core 2 quad q6600
gigabyte p35-ds3r
4 Go ram DDr2 Gskill(4*1024 PC2-6400)
nvidia Geforce 6800 GT

je suis preneur de tout conseil ... :///
merci d'avance
kennyky
 
Messages: 1
Inscrit le: 14 Nov 2011, 23:42

Re: Problèeme installation Windows Seven - perte signal video

Messagepar Kejin » 17 Nov 2011, 13:27

Bonjour,

Tu es sur de la qualité de la gravure de ton image ?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux