Problème d'installation du service pack 1 Windows 7

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Problème d'installation du service pack 1 Windows 7

Messagepar Mist-Gun » 04 Sep 2011, 18:48

Bonjour / Bonsoir.

J'ai installé 7 Edition Familial Premium depuis peu et en parcourant mon ordi j'ai vu que SP1 est essentiel à Windows mais seulement :( lorsque je l'installe via windows update lorsque il me demande de redémarrer l'ordinateur , je le fait mais avant le redémarrage la configuration de SP1 s'arrête à 10 % et redémarre. Ensuite il effectue l'installation du pack mais là il me dit " Echec de l'installation du service Pack 1 , Annulations des modifications " et redémarre j'entre mon MDP et il me donne une notification comme quoi l'installation à échouer.

J'ai tout essayer les solutions de microsofr : mettre à jour Windows Update , Désactiver les anti-virus et un autre truc.

J'ai effectuer une mise à niveau à partir de Vista .
Merci d'avance !

Cordialement.
Mist-Gun
 
Messages: 1
Inscrit le: 04 Sep 2011, 18:37

Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 7 invités

  •  Liens commerciaux