Problème de démarrage de Windows 7...

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Problème de démarrage de Windows 7...

Messagepar CZX » 04 Mai 2011, 08:54

Depuis quelques jours, lors de la mise en marche de mon ordinateur (mis en service fin janvier 2011) fonctionnant sous Windows 7 Édition Familiale Prémium je dois attendre 7 minutes pour la 1ère utilisation. Voici le détail du problème :
- Mise en marche
- Affichage de "Démarrage de Windows"
- Au bout de 45 secondes affichage sur l'écran bleu clair :
Préparation de la configuration de Windows
N'éteignez pas l'ordinateur

- Au bout de 30 secondes l'affichage change :
Configuration des mise à jour de Windows
0% effectués
N'éteignez pas l'ordinateur

- Cela dure 5 minutes 15 sans que le pourcentage n'augmente, bien que le petit cercle témoin de chargement soit actif puis, enfin, le "Bienvenue" s'affiche suivi aussitôt du fond d'écran.
Je ne peux commencer l'exploitation qu'au bout de 7 minutes au total...
Que faire ? Merci à ceux qui voudront bien me répondre.
CZX
 
Messages: 2
Inscrit le: 04 Mai 2011, 08:42

Re: Problème de démarrage de Windows 7...

Messagepar polux » 04 Mai 2011, 10:48

Bonjour
il semble qu'une ou plusieurs mise a jour ne s'installe pas. Essai de faire les mises à jour en manuel en passant par Démarrer -> Tous les programmes -> Windows Update et ensuite recherche des mises à jours.
Donne des nouvelles A+
polux
 
Messages: 38
Inscrit le: 08 Nov 2010, 10:45

Re: Problème de démarrage de Windows 7...

Messagepar CZX » 08 Mai 2011, 08:35

Merci Polux,
Je n'ai pas pu répondre plus tôt en raison d'un emploi du temps chargé...
Je suis arrivé à débloquer la situation en faisant une restauration du système qui, bien qu'elle n'ait pu être menée à bout, m'a permis de voir qu'il s'agissait d'un problème de mise à jour Windows. En supprimant les MàJ, j'ai réussi à relancer l'ordi qui les a réinstallées de manière satisfaisante cette fois-ci.
Au plaisir pour de nouveaux incidents. @+
CZX
 
Messages: 2
Inscrit le: 04 Mai 2011, 08:42


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux