Thunderbird

Le Forum Windows Seven

Thunderbird

Messagepar Molly » 23 Nov 2010, 12:28

Chers tous bonjour,

Un an après mon premier appel à l'aide, me revoilà,
aujourd'hui avec un problème sur Thunderbird.

Hier subitement, alors que Thunderbird et moi filions le parfait amour depuis quelques années,
mes mails envoyés ont subitement disparus.
Je m'explique.

J'ai deux boites mails configurées sur ThB, dont ma boite de boulot,
et depuis hier après-midi, aucun des mails envoyés n'apparaît dans le dossier "envoyés".
Je sais que les mails partent bien, mais plus de traces.
Et lorsque que je clique sur le dossier des envoyés pour voir ce qui se passe,
je vois "construction d'un fichier sommaire pour E..."

Alors, je n'ai pas fait de manip spécialement hier, j'ai pas joué à l'apprentie sorcière,
j'ai juste envoyé une série de mails assez lourds, m'enfin, c'pas la première fois ...

Pour essayer d'arranger ça, j'ai compacter les fichiers : ça n'a rien fait
puis je suis allée fouiller dans le profil ThB, j'ai viré les fichiers .smf (j'avais lu ça),
mais ça n'a rien fait non plus.
Et en plus, chose étrange, apparemment ça pourrait être un problème de taille de fichier inbox,
or le mien fait 0ko...

Bref, je comprends rien, je ne sais plus quoi faire...
Je peux vous screener des écrans si ça peut aider...

Merci d'avance pour vos lumières !
Molly
 
Messages: 7
Inscrit le: 18 Nov 2009, 15:26

Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 8 invités

  •  Liens commerciaux