Icônes bureau ne s'affichent pas toujours

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Icônes bureau ne s'affichent pas toujours

Messagepar Blueberry » 08 Mai 2010, 20:21

Bonsoir à tous,

Je suis sous Win 7 Pro 64 bits avec un Intel Core i7 920 2.67 GHz et 6Go de Ram.
Les icônes du bureau ne s'affichent pas tout le temps.
Parfois lorsque j'arrive sur le bureau les icônes sont là, mais parfois elles n'y sont pas et je suis obligé de faire un clic droit sur le bureau pour sélectionner "Affichage" puis l'option "Afficher les éléments du bureau".
Cependant lorsque je fais cela la petite coche verte ne "s'allume" pas à côté de l'option en question comme cela devrait être le cas (vérifié sur un autre PC avec Win 7 32 bits).
Ce phénomène se produit de façon tout à fait aléatoire et imprévisible.
Ce n'est pas dramatique bien sûr, mais c'est très agaçant!
Est-ce que d'autres utilisateur qui travaillent sous Win 7 Pro 64 Bits ont ce problème aussi?
Quelqu'un parmi vous peut-il m'aider svp?
Merci d'avance
Blueberry
 

Re: Icônes bureau ne s'affichent pas toujours

Messagepar AbraCarambar » 15 Mai 2010, 08:14

Bonjour
j'ai en effet observé parfois sur vista 64 ce genre de bug. Pas souvent heureusement.
En téléchargeant un truc sur le bureau, je veux aller l'ouvrir, et rien, :pardon:

en fait, en cliquant sur Ordinateur et en revenant sur le bureau avec l'arborescence en haut, je me suis aperçu que ce fichier était bien sur le bureau quand je le voyais dans une fenêtre, mais ne s'affichait pas, ce qui est corrigé après cette manip.

Jamais eu cela avant... et ne sais pas d'où cela vient. Machine hyper clean.
AbraCarambar
 


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 3 invités

  •  Liens commerciaux