problème très bête ...!!!!

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



problème très bête ...!!!!

Messagepar p'tibout » 07 Fév 2010, 14:26

coucou

j'ai windows 7 depuis peu, dès le début j'avais mis une photo sur mon bureau ( suite à une mise à jour de vista vers win 7 )

Aujourd'hui j'ai changé pas mal de réglages, je ne sais pas si c'est quelque chose que j'ai fait sans m'en rendre compte, mais je n'ai plus ma photo sur mon bureau mais seulement un écran noir ! J'ai beau retourner dans personnaliser puis arrière plan du bureau, ma photo est là séléctionnée, j'enregistre les modifications ...... et rien n'y fait !!!! Toujours cet écran sans photo. D'ailleurs j'arrive à changer la couleur de cet écran du bureau ce qui me fait une belle jambe hein, c'est la photo que je veux !!!!

Si quelqu'un peut m'aider parce que là, je ne vois pas ce que je peux faire, j'comprends pas, j'suis quand même pas nulle à ce point ! :???:

Merci d'avance !
p'tibout
 
Messages: 5
Inscrit le: 07 Fév 2010, 14:05

Re: problème très bête ...!!!!

Messagepar survivor » 07 Fév 2010, 16:42

bonjour
dans quel dossier est stockée ta photo ? est-ce du bmp, jpeg ?
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: problème très bête ...!!!!

Messagepar p'tibout » 07 Fév 2010, 17:04

ben que je prenne une photo dans mes documents ou mes images ou les photos fournies avec l'ordi, c'est pareil ! Là c'est un format JPEG

Le pire c'est que ça marchait très bien avant, c'est ça qui m'énerve !!
p'tibout
 
Messages: 5
Inscrit le: 07 Fév 2010, 14:05

Re: problème très bête ...!!!!

Messagepar p'tibout » 09 Fév 2010, 23:29

personne ne peut m'aider ??? :?:
p'tibout
 
Messages: 5
Inscrit le: 07 Fév 2010, 14:05

Re: problème très bête ...!!!!

Messagepar survivor » 10 Fév 2010, 10:27

bonjour
essaie de contourner en utilisant xnview, menu "outils" puis "placer comme papier peint"
A+
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: problème très bête ...!!!!

Messagepar p'tibout » 10 Fév 2010, 14:28

merci pour ta réponse mais xnview c'est quoi ????

Tu peux m'expliquer la démarche ??? :???:
p'tibout
 
Messages: 5
Inscrit le: 07 Fév 2010, 14:05

Re: problème très bête ...!!!!

Messagepar jack47 » 11 Fév 2010, 07:48

Salut,

Solution toute bête tu clique avec le bouton droit de la souris sur ta photo et tu choisi '' choisir comme arrière plan du bureau''.

A+
Jacques
jack47
 
Messages: 11
Inscrit le: 21 Fév 2002, 16:58

Re: problème très bête ...!!!!

Messagepar p'tibout » 11 Fév 2010, 13:32

merci Jack, mais j'ai déjà fait et ça ne marche pas !! :evil:
p'tibout
 
Messages: 5
Inscrit le: 07 Fév 2010, 14:05

Re: problème très bête ...!!!!

Messagepar FLB » 19 Fév 2010, 23:54

Je fais comme celà et ca marche....avec le clique droit
.Autre solution ==> Clique droit sur le bureau ==>Personaliser==> arriere plan de bureau ==> tu vas choisir la photos que tu veux.... par "parcourir"
freddy
Avatar de l’utilisateur
FLB
 
Messages: 2
Inscrit le: 19 Fév 2010, 23:28


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot] et 3 invités

  •  Liens commerciaux