HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Le Forum Windows Seven

HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 18 Déc 2009, 19:28

Bonjour,

J'ai monté une nouvelle config avec Windows 7 Home Prenium 64 bits :
- Alimentation Corsair HX 750 Watts - Modulaire
- Carte mère Asus M4A785TD-M Evo - Socket AM3 pour AMD Phenom II, Athlon II, Sempron
- Processeur Athlon II X2 240 2.8Ghz AM3- 45mn - ADX240OCGQBOX
- Mémoire Kit de 2 Barrettes OCZ DDR3 PC3-12800 - 2 x 2 Go (4 Go) 1600 MHz - CAS 7 - Reaper HPC - OCZ3RPR16004GK
- Carte Graphique Radeon HD5770 - 1024 Mo - PCI-Express 2.0
- Disque Dur Interne 3.5'' 1500 Go 32 Mo 7200 tr/min - SATA II - Bulk - 7200.11 - ST31500341AS
- Graveur DVD Interne 22X - Super Multi - SATA - Bulk Noir
- Windows 7 Home Premium 64bit - OEM

Malheureusement, j'ai un problème concernant la vitesse de toutes activités sur le PC :
- l'horloge change de minutes aussi rapidement que des secondes (pour info, dans le Bios çà avance normalement)
- les images animés (de type GIF par exemple) ont leur animation hyper rapide
- idem pour les publicités sur les sites internet
- le son est en vitesse rapide, aussi bien celui du système que la musique du site deezer (impossible d'entendre correctement une conversation sur skype)
- la mise en veille se fait très rapidement (certainement à cause de l'horloge qui va trop rapidement).

Hier matin, en chargeant les paramètres par défaut du bios sans le bios, cela s'était arrangeait. Hier soir, après avoir redémarré le PC, cela allait également. Mais je ne sais pour quelle raison, le problème est revenu en redémarrant le PC ce matin.

Je ne sais quoi faire pour résoudre ce problème qui m'empêche d'utiliser le PC correctement. Avez vous une idée du problème et surtout de sa solution s'il vous plait ?
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar survivor » 18 Déc 2009, 20:01

bonsoir
as-tu vérifié si les réglages date/heures de ton bios sont conservés à chaque (re)boot ?
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 18 Déc 2009, 20:21

en effet, j'ai oublié de préciser que la date et l'heure dans le bios est ok.

Et j'ai mis à jour le Bios
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar LeLapinFou » 18 Déc 2009, 20:34

Bonsoir,
jeromehej a écrit:Et j'ai mis à jour le Bios

Avant ou après le problème ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 18 Déc 2009, 21:09

après, en pensant que çà pouvait résoudre le problème.

- J'ai monté mon PC mardi soir et ai lancé windows la première fois mercredi matin. Le problème existait.
- Mercredi soir ou jeudi matin, je ne sais pourquoi, j'avais mis les paramètres par défaut du bios et après çà s'est mis à fonctionner correctement. Cela prouve que le PC est capable de fonctionner à vitesse normale.
- Jeudi soir çà a continué à fonctionner à vitesse correcte.
- Vendredi matin, je ralume et pof, le problème est revenu. J'ai ressayé la cout du parametre par défaut du bios, j'ai mis à jour le bios, ... et cela n'a pas résolu le problème.

Et aujourd'hui, j'ai passé toute la journée à trouver une info sur le net à ce problème et je n'ai rien trouvé. Je commence à regretter d'avoir acheter les composants sur le net et à me demander si je ne vais pas retourner le tout :wall:
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar Kejin » 19 Déc 2009, 10:57

Bonjour,

Avant de remettre en cause les composants, as-tu fait un essai avec un live cd (ubuntu par exemple) pour voir si le problème se manifeste aussi ?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 19 Déc 2009, 11:38

Bonne remarque. :+1:
J'ai fait un essai avec un DD qui contenait Windows XP 32 bits et l'horloge tournait correctement.

Pour info, j'ai été chercher mon nouvel écran que je viens de brancher, et miracle, le problème a disparu. Bizarre que çà vienne de l'écran :crazy:

Mais bon, je ne veux pas me réjouir trop vite car jeudi dernier çà fonctionnait correctement et le problème est revenu vendredi matin.

Pour info aussi, j'ai vu ce matin que les barettes mémoires que j'ai acheté sont acceptées par ma CM qu'en OC (Overclocking). Je me suis fait avoir car sur une des pages de présentation de la CM c'est noté "1800(OC) / 1600 / 1333, ..." qui laisse penser que seule la 1800 est en OC. Mais si on va plus loin dans les caractéristiques, on voit que la 1600 est aussi en OC. Et je ne sais comment faire dans le Bios pour mettre en OC mes barettes. Le problème pourrait provenir de là.
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar Kejin » 19 Déc 2009, 17:45

effectivement, je doute que cela vienne de l'écran.
La piste de la mémoire me semble intéressante, jeter un oeil sur le mode d'emploi de la carte-mère doit mettre sur la voie...
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 21 Déc 2009, 03:39

Bonjour,
Le problème est revenu ce matin.
j'ai installé le Gadget de Windows Seven montrant via de aiguille sur un cadran l'activité du processeur et de la Ram : lors du PC sans activité (le PC vient d'être allumé et nous sommes sur le bureau), l'aiguille de la Ram (plus petit cadran) ne bouge pas, par contre celle du processeur bouge sans cesse jusqu'à aller dans le rouge parfois. Je n'ai pas le souvenir que çà fasse cela lorsque le problème disparait (hier par exemple).
Pensez vous que le processeur pourrait y être pour quelque chose ?
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 21 Déc 2009, 03:52

J'avais éteint le dit PC et vous avez écrit le message précédent via le PC de ma compagne.
Je viens de rallumer mon PC et le problème a à nouveau disparu. En clair, c'est très instable : un coup il y a le problème, un coup il n'y a pas.

Ce message pour ajouter qu'en effet, lorsqu'il n'y a pas le problème de vitesse rapide, l'aiguille de l'activité du processeur bouge mais à un pourcentage d'activité beaucoup plus bas. J'ai l'impression que lorsqu'il y a le problème, c'est le processeur qui s'emballe. 2 questions se posent :

1) Si c'est à cause du processeur qui s'emballe, y a t'il une solution autre que de renvoyer le processeur au SAV ?
2) Est ce que le processeur pourrait s'emballer à cause d'un problème de RAM ?
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 21 Déc 2009, 08:16

Je viens de téléphoner au SAV de Rueducommerce qui m'a dit que çà provient certainement de la carte mère que je dois leur retourner.
A suivre donc....
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar Kejin » 21 Déc 2009, 08:35

tiens nous au courant, ce problème est intéressant car je ne l'ai jamais croisé.
merci
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 21 Déc 2009, 08:42

pas de soucis :drinks: . De plus, çà pourrait aider quelqu'un qui aurait le même problème et qui chercherait une réponse sur le net. Au moins, çà l'orienterait vers une piste...
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar jeromehej » 01 Jan 2010, 18:03

Bonjour ,

Rueducommerce m'a renvoyé une carte mère du même modèle et çà fait 3 jours que çà fonctionne. :bounce:

Bonne année à vous tous
jeromehej
 
Messages: 9
Inscrit le: 18 Déc 2009, 19:27

Re: HELP ! Windows 7 : tout va trop vite (son,image,horloge,...)

Messagepar Kejin » 02 Jan 2010, 13:45

Ok, c'était donc visiblement la source du problème.

Meilleurs voeux à toi aussi !
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux