Souci BSOD...

Le Forum Windows Seven

Souci BSOD...

Messagepar Elric » 16 Nov 2009, 22:46

Bonsoir,

Depuis quelques jours je me retrouve avec des fameux BSOD sous WIN7 64bit.

J'ai un I7 2,8GZ,
CG: Geforce gtx 275
carte mère P55 ud4
3go de ram.
Alim 650w


J'ai fait un test sous memtest, rien trouvé.
Defrag, clean, spybot, la totale...

Il plante de manière aléatoire, j'étais sur le net, consulter mes mails ou jeux.... Il me fait le BSOD puis bibibibibibbibibiiiiiiiiiiiip et il reboot sans booter jusqu'a windows, je dois couper l'alim et relancer le plus souvent

Voici le log du journal d'évèenements windows..

- <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
- <System>
<Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
<EventID>41</EventID>
<Version>2</Version>
<Level>1</Level>
<Task>63</Task>
<Opcode>0</Opcode>
<Keywords>0x8000000000000002</Keywords>
<TimeCreated SystemTime="2009-11-16T14:53:47.153220500Z" />
<EventRecordID>6888</EventRecordID>
<Correlation />
<Execution ProcessID="4" ThreadID="8" />
<Channel>System</Channel>
<Computer>Michel-PC</Computer>
<Security UserID="S-1-5-18" />
</System>
- <EventData>
<Data Name="BugcheckCode">0</Data>
<Data Name="BugcheckParameter1">0x0</Data>
<Data Name="BugcheckParameter2">0x0</Data>
<Data Name="BugcheckParameter3">0x0</Data>
<Data Name="BugcheckParameter4">0x0</Data>
<Data Name="SleepInProgress">false</Data>
<Data Name="PowerButtonTimestamp">0</Data>
</EventData>
</Event>


en espérant que vous pourrez m'aider, pour un PC tout neuf ça soule et il marchait parfaitement y'a peu..

Merci!!
Elric
 
Messages: 3
Inscrit le: 25 Juil 2009, 09:24

Re: Souci BSOD...

Messagepar Kejin » 17 Nov 2009, 08:16

Bonjour,
Les fameux "bips" sont émis par la carte mère ? As-tu compté le nombre de bips et la séquence de ceux-ci ? Peut-être une piste ici.
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Re: Souci BSOD...

Messagepar Elric » 17 Nov 2009, 08:52

oula y'en a vraiment beaucoup, ça s'excite tout seul!

ça n'avait pas replanté et ce matin rebelotte.

Ecran bleu avec le message irql_not_less_or_equal

Je relance, bibibibibibp. Impossible d'aller sous Windows.

J'ai retiré la carte graphique, l'ai remise... et il boote. ça donne une info? D'ailleurs il a planté lorsque j'étais dans un jeu...
Elric
 
Messages: 3
Inscrit le: 25 Juil 2009, 09:24


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux