Problèmes sur réseau multi-OS lorsqu'un PC est sous Windows 7 RC

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar MrShab » 11 Juin 2009, 10:19

Bonjour,

voila, j'ai un PC installé avec la RC Windows 7 et Vista Ultimate 32b en dual boot, un portable Vista Home Edition ainsi qu'une Dreambox 500 (décodeur sat) tournant sous linux.

Quand mon PC est booté em Vista, aucun problème sur le réseau. Par contre si je le boot sous 7, le portable sous Vista Home déconne (process qui se plantent, écran blanc au démarrage) et ma dreambox déconne également. Pour ceux qui connaissent, mes peers sont actifs, mais je n'obtiens aucune image.

Problème firewall sur l'ordi Windows 7? Si oui, comment le fw de windows 7 peut-il arriver à affecter d'autres systèmes du réseau?

Je viens encore d'avoir le problème, et dès que je fais un shutdown du Windows 7, le portable redevient fonctionnel...

Merci.
Dernière édition par MrShab le 11 Juin 2009, 10:20, édité 1 fois au total.
MrShab
 
Messages: 2
Inscrit le: 11 Juin 2009, 10:13

Messagepar dbn » 12 Juin 2009, 18:30

Pourrais-tu nous donner un peu plus d'info;

- Quel type de réseau (Wi-Fi, RJ45, CPL)

Perso, j'ai de l'XP, Vista et 7 sur du Wi-Fi + CPL + RJ45 et je ne rencontre pas de pb particuliers

Cordialement
Dernière édition par dbn le 12 Juin 2009, 18:31, édité 1 fois au total.
dbn
 
Messages: 7
Inscrit le: 18 Mai 2009, 11:14
Localisation: Bordeaux

Messagepar MrShab » 14 Juin 2009, 19:41

Dbn:

le PC Windows7 et la dreambox sont connectés en direct sur le modem/routeur en RJ45. Le portable est branché par prise CPL Devolo 200 A/V
MrShab
 
Messages: 2
Inscrit le: 11 Juin 2009, 10:13

Messagepar dbn » 17 Juin 2009, 22:14

Bonsoir et désolé pour ces 3 jours sans réponses Image

Tu as essayé de débranché ta dreambox du routeur? (j'y crois pas trop ...mais bon)


Cordialement,
dbn
 
Messages: 7
Inscrit le: 18 Mai 2009, 11:14
Localisation: Bordeaux


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux