Ecran Bleu au demarrage ...

Le Forum Windows Seven

Messagepar Waydjinn » 04 Juin 2009, 19:47

Bonjours,
Comme l'indique le titre j'ai un problème avec Windows 7, je vient juste de l'installer cet aprem et a la fin de l'installation je démarre mon PC et au lancement du bureau j'ai un magnifique écran bleu ... le fameux ... Image
Donc j'ai essayer de lancer mon pc en mode sans échec et la aucun problème (c'est d'ailleurs avec ce pc que j'écris ce post)
Bon c'est pas que j'aime pas le mode sans échec mais j'aimerais bien un peu d'aide pour m'aider a trouver mon problème svp Image
PS : J'ai mis les pilotes de ma Carte graphique NVidia a jour mais rien n'as changé et j'ai essayer d'aller sur Windows Update pour télécharher des mise a jour mais il veut pas se lancer ...

Config :
Marque : ACER
ASPIRE 7720G
Intel core 2 Duo processor T5250
Carte Graphique : NVIDIA GeForce 8400M GS
2Go de Ram

Merci d'avance !
Waydjinn
 
Messages: 3
Inscrit le: 04 Juin 2009, 19:06

Messagepar carbonequatorze » 04 Juin 2009, 20:55

bonsoir. Image
ta carte mére est-elle équipée d'un chipset vidéo ? si tel est le cas, tu peux essayer de démarrer W7 en utilisant cette option, histoire d'écarter éventuellement un probléme avec ta carte vidéo.
Un ali mat zo mat bepred, ha pa ve digant ur sot e ve.
Un bon conseil est toujours bon, quand bien même il viendrait d'un idiot.
carbonequatorze
 
Messages: 58
Inscrit le: 24 Déc 2008, 12:08
Localisation: les antilles

Messagepar Waydjinn » 05 Juin 2009, 18:39

Merci de m'avoir répondu si vite Image
Mais heu ... comment on fais exactement pour démarrer avec le chipset video ? :o
Waydjinn
 
Messages: 3
Inscrit le: 04 Juin 2009, 19:06

Messagepar yoyobricolo » 05 Juin 2009, 20:08

tu enleve ta carte video et tu redemarre avec l'ecran branché sur la carte mere
Image
Image
yoyobricolo
 
Messages: 67
Inscrit le: 11 Mai 2009, 17:49
Localisation: fanjeaux (aude)

Messagepar Waydjinn » 06 Juin 2009, 14:09

C'est bon j'ai résolu mon problème en réinstallant Windows 7 Image
Merci de votre aide ! Image
Waydjinn
 
Messages: 3
Inscrit le: 04 Juin 2009, 19:06

Messagepar yoyobricolo » 06 Juin 2009, 14:40

content pour toi
Image
Image
yoyobricolo
 
Messages: 67
Inscrit le: 11 Mai 2009, 17:49
Localisation: fanjeaux (aude)


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux