Problème installation Seven

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Marty12 » 25 Mai 2009, 19:57

bonsoir!!

voila mon soucie, j'ai téléchargé Windons Seven RC 64bits sur le site de microsoft, je l'ai gravé, dans le but de l'installer, forcément!! Image

donc je redémarre mon pc, Image

le force a booter sur le dvd, Image

et la normalement l'install commence!

il me dit qu'il copie les info nécessaires, puis suite a cela,

il m'affiche un écran bleu ciel, (pas l'écran d'erreur, juste un beau fond d'écran bleu avec des motifs dessus)

et plus rien... Image

il reste comme ça...

quelqu'un aurait une idées pour m'aider?

merci beaucoup!
Marty12
 
Messages: 2
Inscrit le: 25 Mai 2009, 19:50

Messagepar v12 » 26 Mai 2009, 14:21

slt
a mon avis l'image ISO a ete mal graver(corrompu)
refait le gravage avec CDburnerXP pro qui est gratuit et qui fonctionne tres bien sur vista et grave l'image a pas plus que 4X
si c'est trop rapide il fait des erreur de gravure sur l'image ISO
pour graver une image ISO , il ne faut jamais depasser la vitesse de 4X
Dernière édition par v12 le 26 Mai 2009, 14:21, édité 1 fois au total.
Nul N'est Censé Ignorer Son Pc
v12
 
Messages: 39
Inscrit le: 25 Mai 2009, 15:02

Messagepar LeLapinFou » 26 Mai 2009, 14:26

v12 a écrit:pour graver une image ISO , il ne faut jamais depasser la vitesse de 4X

Ha ? Désolé, mais encore une affirmation fausse de votre part...
Pour ma part, je grave en 16 ou 24x, et je n'ai jamais eu le moindre problème... encore faut-il avoir un bon support et non un DVD a 3 francs 6 sous.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar Marty12 » 26 Mai 2009, 16:45

bonjour!!

merci de vos réponses, mais j'ai déjà réessayé la gravure, au minimum de la vitesse car j'ai effectivement des cds (DVD) à bas prix,

mais cela fonctionne sur un autre pc donc je ne comprend pas... :(

Edit : au fait je n'ai pas vista à la base mais XP!
Dernière édition par Marty12 le 26 Mai 2009, 16:47, édité 1 fois au total.
Marty12
 
Messages: 2
Inscrit le: 25 Mai 2009, 19:50

Messagepar dj_darky » 26 Mai 2009, 18:20

exactement le même problème, ya pas une autre solution à par installer seven sur un autre pc ?

gigabyte ga-p35-ds3r
2 go ddr2
2 disques durs sata
1 disque dur ide
un graveur dvd
une CG 8800GTS 512 Mo
clavier et souris USB
ecran 22 pouces
Dernière édition par dj_darky le 26 Mai 2009, 18:36, édité 1 fois au total.
dj_darky
 
Messages: 3
Inscrit le: 26 Mai 2009, 18:15

Messagepar LeLapinFou » 26 Mai 2009, 19:06

Marty12, l'ordinateur sur lequel vous essaez d'installer Windows 7 est bien un 64 bits ?
Quelle est votre carte vidéo ?
L'installation est sur une partition ou sur un disque dédié ?
Si elle est sur une partition, partition primaire ou secondaire ?
L'installation est en dual boot ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar v12 » 26 Mai 2009, 19:11

Nul N'est Censé Ignorer Son Pc
v12
 
Messages: 39
Inscrit le: 25 Mai 2009, 15:02

Messagepar v12 » 26 Mai 2009, 19:33

slt
par rapport a la vitesse de gravure pour les image ISO
Pour les iso, une vitesse lente est toujours recommandée ! 8X voire 4X ,c'est un peu plus long mais c'est ça ou crammer des cd ou dvd !
http://www.scott-bono.com/blog/2009/03/ ... windows-7/
http://vista-iipt.blogspot.com/2009/05/ ... image.html regardez totalement pour voir ce qui dise pour la vitesse de gravage pour une image ISO (toujours prendre la plus lente)
Nul N'est Censé Ignorer Son Pc
v12
 
Messages: 39
Inscrit le: 25 Mai 2009, 15:02

Messagepar dj_darky » 26 Mai 2009, 19:37

en ce qui me concerne j'ai gravé en 2x et 4x même souci il m'affiche l'écran bleu ciel sans menu. de toute façon le cd fonctionne sur d'autres postes

quel peut être le problème ? c'est pour installation sur un disque dur dédié
dj_darky
 
Messages: 3
Inscrit le: 26 Mai 2009, 18:15

Messagepar Kejin » 26 Mai 2009, 19:45

v12 a écrit:regardez totalement pour voir ce qui dise pour la vitesse de gravage pour une image ISO (toujours prendre la plus lente)

surement une précaution de leur part pour les gens qui utilisent des supports moisis...
Je grave aussi mes ISO en vitesse max supportée par le support et jamais eu de soucis.
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar dj_darky » 26 Mai 2009, 21:34

en patientant je finis par obtenir le menu d'installation. je l'ai installé sur un disque dur dédié

quand je lance seven et que j'ouvre une session c'est très lent, je peux rien faire si je lance une application c'est fini cela plante
dj_darky
 
Messages: 3
Inscrit le: 26 Mai 2009, 18:15


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux