demarrage version 7057

Le Forum Windows Seven

Messagepar vivaldo1 » 30 Mar 2009, 15:39

bonjour
je viens d'installer la version 7057 mais win7 est tres long a demarrer.
il reste sur le 1er ecran d'acceuil "starting windows" plus de trois minutes avant de s'ouvrir.
Est ce normal ?
merci
vivaldo1
 
Messages: 204
Inscrit le: 23 Oct 2003, 14:41

Messagepar alain 64 » 30 Mar 2009, 17:39

bonjour
je ne pense pas non
a titre indicatif la mienne met a peu prés 60S
mise a part ça est ce que tu as rencontré d'autres bugs au son fonctionnement est correct??
a plus Image
Avatar de l’utilisateur
alain 64
 
Messages: 249
Inscrit le: 05 Fév 2009, 10:46
Localisation: bayonne (64)

Messagepar vivaldo1 » 30 Mar 2009, 20:11

a part ca quelques bugs dans la traduction mais il parait que c'est normal.
tu es de Bayonne ? moi a Biarritz Image
samedi on est rivaux Image
sans indiscretion to cd d'install fait combien de Go ? le mien 2.5
a+
vivaldo1
 
Messages: 204
Inscrit le: 23 Oct 2003, 14:41

Messagepar alain 64 » 30 Mar 2009, 20:31

bonsoir
pour la traduction c'est normal
effectivement moi aussi le fichier fait 2.5GO

alors je suis bayonnais vivant a st martin de seignanx mais on va s'entendre car je suis pour le BO Image Image
a plus Image
Avatar de l’utilisateur
alain 64
 
Messages: 249
Inscrit le: 05 Fév 2009, 10:46
Localisation: bayonne (64)

Messagepar alain 64 » 30 Mar 2009, 20:33

re bonsoir
pour en revenir a ton souci
as tu beaucoup de programmes installés et démarrant a l'ouverture de windows ??
a plus Image
Avatar de l’utilisateur
alain 64
 
Messages: 249
Inscrit le: 05 Fév 2009, 10:46
Localisation: bayonne (64)

Messagepar vivaldo1 » 31 Mar 2009, 13:02

Allez BO.... Image
Ta version 7057 tu l'as installée sur la 7000 ou tu as installé a zero ?
Tu as gravé ton image avec quel graveur ?? car c'est un Udf ?
C'est peut etre la mon soucis
vivaldo1
 
Messages: 204
Inscrit le: 23 Oct 2003, 14:41

Messagepar alain 64 » 31 Mar 2009, 16:52

bonjour
j'ai fais la mise a jour de la 7000 a la 7057
c'est plus long mais j'ai préféré car je n'ai pas voulu tout reformater
pour le gravage j'ai utilisé imgburn qui est un logiciel simple a utiliser:
http://www.imgburn.fr/telecharger.html

un petit tuto qui concerne le gravage avec imgburn
http://www.malekal.com/tutorial_IMGBurn.php

si tu fais une installation complète un petit tuto en images:
http://www.forum-seven.com/170-170
a plus Image
Dernière édition par alain 64 le 31 Mar 2009, 17:03, édité 1 fois au total.
Avatar de l’utilisateur
alain 64
 
Messages: 249
Inscrit le: 05 Fév 2009, 10:46
Localisation: bayonne (64)

Messagepar vivaldo1 » 31 Mar 2009, 17:56

merci pour tes infos.
derniere question tu l'as installé en multiboot ??
moi je l'ai en multiboot avec xp et vista c'est peut etre de la que viennent mes soucis.
je vais le regraver avec imgburn
vivaldo1
 
Messages: 204
Inscrit le: 23 Oct 2003, 14:41

Messagepar alain 64 » 31 Mar 2009, 18:46

bonsoir
je suis en multi boot avec vista
j'ai utilisé ma partition D (70Go) que j'ai reduit a 36Go et formaté
a plus Image
Avatar de l’utilisateur
alain 64
 
Messages: 249
Inscrit le: 05 Fév 2009, 10:46
Localisation: bayonne (64)

Messagepar vivaldo1 » 02 Avr 2009, 13:44

salut
Je remarque que tu n'as ( Image que 3 go de ram ???
avec 4 tu as des problémes ???
moi j'en ai mis 4 et je me demande si mon prob ne vient pas de ca ???

j'ai un cpu intel core 2- 6600 2.4 Ghz -32 bits

la version 7000 s'installe nickel mais la mise a jour 7057 patine a mort a l'install voire se plante a l'install.
tu as trouvé une version plus recente ?
vivaldo1
 
Messages: 204
Inscrit le: 23 Oct 2003, 14:41

Messagepar alain 64 » 02 Avr 2009, 16:59

bonsoir vivaldo
je n'ai que 3go de ram et c'est amplement suffisant
de toute manière dans la version 32 bits vista n'en reconnait que 3.42go(de mémoire)
il existe d'autre version plus récente 7068 . 7070 . 7071 . 7072 mais la version 7057 est la seule que tu peux avoir en français
les autres n'ont que très peu d'évolution significative .
je pense que tu devrai essayé de re graver ta 7057 a la vitesse la plus petite pour être sur quelle soit bien gravée.
tiens moi au courant
a plus Image
et vive le BO pour ce weekend
Avatar de l’utilisateur
alain 64
 
Messages: 249
Inscrit le: 05 Fév 2009, 10:46
Localisation: bayonne (64)

Messagepar vivaldo1 » 02 Avr 2009, 18:04

oui oppa bo
j'ai essayé avec 3 go de ram c'est pareil.
je vais regraver pour voir a la plus petite x1.
a+
vivaldo1
 
Messages: 204
Inscrit le: 23 Oct 2003, 14:41

Messagepar vivaldo1 » 04 Avr 2009, 10:47

je viens d'installer la 7068...nickel.
j'attendrai le pack francais mais l'anglais ne me gene pas.
vivaldo1
 
Messages: 204
Inscrit le: 23 Oct 2003, 14:41


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot], Google Adsense [Bot] et 8 invités

  •  Liens commerciaux