Animation démarrage

Le Forum Windows Seven
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar dud77 » 01 Fév 2009, 20:31

Salut, depuis l'install de 7 j'avais une jolie animation avec le sigle windows qui semblait luir. Depuis aujourd'hui, je me retrouve avec la barre de progression vert type vista. Avez-vous une idée du pourquoi, sachant sue je n'ai rien modifié ( ni pilote, ni materiel, ni programme).
Merci
dud77
 
Messages: 5
Inscrit le: 21 Jan 2009, 23:51

Messagepar Minihart » 05 Fév 2009, 07:43

Bonjour Dud77,

Quel est le build de ta version de Windows 7 ? :)
Reconnaître ses erreurs est déja une façon d'avancer dans la vie.
Minihart
Minihart
 
Messages: 157
Inscrit le: 19 Déc 2008, 15:48
Localisation: Belgique

Messagepar dud77 » 12 Fév 2009, 23:17

excusez le retard. il s'agit de la 7000
dud77
 
Messages: 5
Inscrit le: 21 Jan 2009, 23:51

Messagepar dud77 » 16 Mai 2009, 16:14

Bon après l'install de la rc, re belote, en fait, j'ai trouvé une piste.
J'ai découvert que lorsque je le branche sur un écran PC en dvi ca marche correctement. Cependant, dès que je repasse en hdmi (tv) je perds l'animation qu'elle est jolie pour me retrouver avec une belle barre verte qui défile....
Si vous avez des idées ....
Merci.
dud77
 
Messages: 5
Inscrit le: 21 Jan 2009, 23:51


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 5 invités

  •  Liens commerciaux