Navigateur Google Chrome

Le Forum Windows Seven

Messagepar carbonequatorze » 24 Déc 2008, 13:15

:) bonjour à tous.

la béta de IE 8 semble instable et j'ai donc installé chrome ( le navigateur de google ). je propose ce topic pour partager nos opinions sur ce soft.
cordialement.


Titre du sujet édité par l'administrateur.
Dernière édition par carbonequatorze le 24 Déc 2008, 15:27, édité 1 fois au total.
Un ali mat zo mat bepred, ha pa ve digant ur sot e ve.
Un bon conseil est toujours bon, quand bien même il viendrait d'un idiot.
carbonequatorze
 
Messages: 58
Inscrit le: 24 Déc 2008, 12:08
Localisation: les antilles

Messagepar Minihart » 24 Déc 2008, 13:41

Bonjour Carbonequatorze,

Apparemment nous sommes condamnés à nous répondre mutuellement aujourd'hui. Image

J'espère que tu emploies la version finale et non plus une bêta. Image

Personnellement je trouve ce navigateur simple et très rapide, je reconnais qu'il faut s'y habituer au début mais qu'on retrouve facilement ses marques. Image

Je n'ai aucun problème sous Windows Vista mais sous Windows 7 il "s'autokill" (j'ai osé Image ) lui même et redémarre normalement.
Reconnaître ses erreurs est déja une façon d'avancer dans la vie.
Minihart
Minihart
 
Messages: 157
Inscrit le: 19 Déc 2008, 15:48
Localisation: Belgique

Messagepar carbonequatorze » 24 Déc 2008, 15:01

hello..
c'est la version 1.0.154.36 pour chrome et effectivement elle tourne bien. par contre IE 8 " s'auto kill " en permanence et j'en ai besoin pour naviguer dans les fichiers. je pense installer ( si j'y arrive ) IE 7..en désespoir de cause. :(
Un ali mat zo mat bepred, ha pa ve digant ur sot e ve.
Un bon conseil est toujours bon, quand bien même il viendrait d'un idiot.
carbonequatorze
 
Messages: 58
Inscrit le: 24 Déc 2008, 12:08
Localisation: les antilles

Messagepar carbonequatorze » 24 Déc 2008, 20:27

Image et bien voilà : ie 8 ne fonctionne plus du tout. Image
du coup, je n'avais plus accès aux mises à jour de seven et chrome n'étant pas compatible avec le plug-in windizupdate ( qui permet d'avoir les mises à jour sans utiliser IE )...j'ai installé mon vieux copain...firefox. et pour éviter d'avoir trop de navigateurs sur le système...j'ai enlevé chrome.. dommage. Image j'espère qu'une solution va être trouvée. suis-je le seul à avoir ces problèmes ?
Un ali mat zo mat bepred, ha pa ve digant ur sot e ve.
Un bon conseil est toujours bon, quand bien même il viendrait d'un idiot.
carbonequatorze
 
Messages: 58
Inscrit le: 24 Déc 2008, 12:08
Localisation: les antilles

Messagepar Minihart » 25 Déc 2008, 10:31

Bonjour C14,

Il faudra à mon avis attendre la Bêta de Windows 7 prévue pour le 13 janvier (si je ne me trompe pas) pour avoir une version plus stable.

Je n'ai pas trop de problème avec IE8.
Reconnaître ses erreurs est déja une façon d'avancer dans la vie.
Minihart
Minihart
 
Messages: 157
Inscrit le: 19 Déc 2008, 15:48
Localisation: Belgique

Messagepar carbonequatorze » 25 Déc 2008, 15:48

bonjour minihart..et joyeux noël !
curieux ce navigateur capricieux.. Image ainsi tu n'as pas de problème de ton côté..tant mieux pour toi.
cordialement.
Un ali mat zo mat bepred, ha pa ve digant ur sot e ve.
Un bon conseil est toujours bon, quand bien même il viendrait d'un idiot.
carbonequatorze
 
Messages: 58
Inscrit le: 24 Déc 2008, 12:08
Localisation: les antilles


Retour vers Windows 7

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux