Problème profils itinérant XP

Le Forum Windows Server 2008
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Problème profils itinérant XP

Messagepar Jeremy raou » 23 Mai 2011, 15:48

Bonjour à tous!

J'ai un soucis en se qui concerne les profils itinérants. Je ne sais pas si c'est lié a 2008. J'ai mis en place dans ma société un serveur 2008 avec les profils itinérants. Ceux ci sont redirigé vers un serveur NAS. Pour les postes en seven je ne perçois aucun problème, tout marche niquel. Cependant les postes sous XP ne fonctionne pas avec les profils itinérants, je m'explique :

Quand le dossier du profil est crée et qu'il n'est pas modifié (onglet sécurité), tout fonctionne normalement. Cependant je suis dans l'obligation de pouvoir accèder à ces dossier en cas de panne d'un pc ou autre. Quand je modifie la sécurité les profils ne fonctionne plus du tout. Le proprietaire est l'utilisateur du profils et les droits d'accèes sont donnés a l'utilisateur en contole total et à l'administateur. Je repète que sous seven cela fonctionne parfaitement.

Je suis allé dans le journal de windows et je vois les erreur userenv 1517, userenv 1504 et userenv 1509. Après des semaines de recherche sur le net je n'ai toujours pas trouvé la solution

Merci de m'aider sa devient urgent pour ma société!!!!
Jeremy raou
 
Messages: 1
Inscrit le: 23 Mai 2011, 15:23

Retour vers Windows Server 2008

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux