Problème patch SP1

Comment installer des thèmes et styles visuels, patcher uxtheme.dll, themeui.dll et shsvcs.dll sous Windows Vista ...
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar mikeul » 31 Mai 2008, 10:16

Bonjour,
J'ai utilisé le patch Sp1 pour mon ordi : vista famillial SP1 biensur !
Petit problème, après reboot de mon pc, lors de l'ouverture de sessions il m'affiche un message d'erreur me disant que la dll uxtheme.dll est inexistante .... Oups ?? que c'est il passé ?? j'ai bien suivi les consigne pour l'installation du patch ! alors que faire ?? impossible de démarrer windows même en Mode Sans echec ...

Merci pa avance pour votre aide
mikeul
 

Messagepar Sevrossi » 31 Mai 2008, 11:06

"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar mikeul77 » 31 Mai 2008, 14:53

je n'avai pa lu ceci sur le forum mais sur le site ... et c'est ce que j'ai fait en tout cas ! j'ai un peu de mal a comprendre ... jessaie de faire une restauration système mais ca ne me donnera pas de réponse Image au problème .
Pas d'autre idée ?
mikeul77
 


Retour vers Personnalisation de Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux