Pas de son, message "impossible de lire la tonalité de test" lors du test des périphériques

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Pas de son, message "impossible de lire la tonalité de test" lors du test des périphériques

Messagepar jepeto68 » 05 Fév 2015, 10:29

Bonjour à tous,
Sur un PC HP pavilion DV7 2030SF avec Vista : Pas de son, message : "impossible de lire la tonalité de test" lors du test des périphériques de lecture,
Aucun changement après une restauration, Contrôleur audio (IDT high definition audio codec et Périphérique high def audio) pilotes ok et à jour et "ce contrôleur fonctionne correctement", Fix it ne change rien, La réinstallation des gestionnaires de périphérique ne change rien, Dans « gestionnaire des tâches » "Audiosrv" en cours d'exécution, Dans « panneau de config/outils d'administration/services » : audio service et audio windows : démarrage auto OK
Avec WMP : "problème lors de la lecture du fichier"
Comment retrouver le son ? Je ne sais plus que faire (à part réinstallation complète de Vista, sans garantie de résultat)
Merci pour votre aide
Jepeto
:)
jepeto68
 
Messages: 1
Inscrit le: 05 Fév 2015, 10:01

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux