problème lecture youtube

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



problème lecture youtube

Messagepar Gérard Sadones » 05 Fév 2012, 18:24

Bonjour,
Certains mail sont accompagnés de vidéos youtube.
Lorsque je clique sur le lien, la vidéo s'ouvre et démarre normalement. La lecture s'interrop au bout de quelques secondes, la petite roulette toune un moment, la vidéo reprend son cour, s'arrête de nouveau, la petite roulette re tourne, la vidéo repart, etc...jus qu'à la fin.
Une vidéo de 2 minutes peut ainsi durer 3 à 4 minutes, c'est insupportable.
Comment remédier à cet inconvénient?
Merci d'avance mais SVP, pas de réponse bidon mais une vraie réponse avec de bonnes indications.
Merci
Gérard
Gérard Sadones
 
Messages: 3
Inscrit le: 05 Fév 2012, 17:45

Re: problème lecture youtube

Messagepar survivor » 05 Fév 2012, 18:29

bonsoir
quelle est ta bande passante ? ton navigateur ? ta version de flashplayer ?
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: problème lecture youtube

Messagepar Gérard Sadones » 05 Fév 2012, 20:35

Bonsoir Survivor,
Merci d'abord de t'intéresser à mon problème.
quelle est ma bande passante ? Je ne sais pas mais qu'appelles-tu "bande passante"?
mon navigateur ? IE9, windows vista familial
ma version de flashplayer ? Flashplayer 10 Plugin et flashplayer 11Active X
Gérard
Gérard Sadones
 
Messages: 3
Inscrit le: 05 Fév 2012, 17:45

Re: problème lecture youtube

Messagepar Sevrossi » 05 Fév 2012, 22:56

Bonjour

Cela ressemble à un débit trop faible de ta connexion... Tu ne peux pas télécharger assez rapidement pour avoir une lecture en continu.
Tu as l'ADSL ou une connexion haut-débit ?
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Re: problème lecture youtube

Messagepar Gérard Sadones » 06 Fév 2012, 12:22

Bonjour Sevrossi,
Mobistar est mon opérateur avec un débit maxi de 16 Mbps (je ne pense pas que ce soit du haut débit)
Il est vrai que ce problème (je n'y ai pas pensé) est apparu quand j'ai quitté Belgacom pour Mobistar.
La question semble donc résolue.
Merci encore
Gérard
Gérard Sadones
 
Messages: 3
Inscrit le: 05 Fév 2012, 17:45

Re: problème lecture youtube

Messagepar Sevrossi » 06 Fév 2012, 18:28

Si c'est comme en France, il s'agit d'un "débit max" relatif à l'offre mais ce n'est pas pour ça que tu as ce débit. Fais un test de téléchargement d'un fichier important (en taille) ou via les nombreux sites qui proposent ces tests de débit pour savoir ce que tu as vraiment.

Après tu peux voir avec ton opérateur pour savoir si c'est normal ou non d'avoir un tel débit.
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux