Problème de débit internet

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Problème de débit internet

Messagepar Zblarg » 28 Nov 2011, 00:21

Bonjour tout le monde et merci pour ce site et forum très bien fait,
Voici mon problème: depuis quelques temps (impossible de dire combien de temps ça fait mais ça date), j'ai constaté une baisse de mon débit.
Après recherches, j'ai finalement pu mettre la main sur la cause: il semble que mon PC lorsqu'il effectue certaines tâches bride son débit.
Lorsque rien de spécial n'est lancé, la connexion est d'environ 1 mo/s.
Mais certains logiciels ou certaines tâches (lire un fichier audio sous Foobar, lire une vidéo sous MPC, jouer à un jeu vidéo...), lorsqu'ils sont en lancés/en cours, font que le débit descend aux alentours de 100 à 200 ko/s.
Cet effet est là quel que soit le navigateur. L'effet est provoqué presque à la seconde: dès que je lance la lecture d'une vidéo, le débit dégringole et 2 à 3 secondes après, il est à 150 ko/s en moyenne. Dès que je coupe la vidéo, pouf ça regrimpe en 2-3 secondes à 1 mo/s. Certains logiciels lourds n'ont pourtant aucun effet: Photoshop par exemple.

J'ai déjà fait les scans habituels: Spybot, Ad-Aware, Malwarebytes, Avast, nettoyage du registre Regcleaner... Jamais rien n'est détecté, tout va bien selon eux.
Je suis connecté en ethernet, sur une Freebox HD (v5).
Vista Home Premium 32 bits SP2.

Ce n'est pas un problème vital (je suis du genre patient), mais quand même ça me préoccupe et puis c'est un peu lourd.

Je sais que les logs Hijackthis sont souvent demandés, voici le mien:

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 00:17:48, on 28/11/2011
Platform: Windows Vista SP2 (WinNT 6.00.1906)
MSIE: Internet Explorer v8.00 (8.00.6001.18813)
Boot mode: Normal

Running processes:
C:\Windows\system32\Dwm.exe
C:\Windows\SYSTEM32\WISPTIS.EXE
C:\Program Files\Common Files\microsoft shared\ink\TabTip.exe
C:\Windows\Explorer.EXE
C:\Windows\system32\taskeng.exe
C:\Program Files\Windows Defender\MSASCui.exe
C:\Windows\System32\rundll32.exe
C:\Program Files\Unlocker\UnlockerAssistant.exe
C:\Program Files\Alwil Software\Avast5\AvastUI.exe
C:\Program Files\Logitech\SetPoint\SetPoint.exe
C:\Program Files\UltraMon\UltraMon.exe
C:\Users\Sylvanor\AppData\Roaming\Dropbox\bin\Dropbox.exe
C:\Program Files\Common Files\Logishrd\KHAL2\KHALMNPR.EXE
C:\Windows\system32\WTablet\Wacom_TabletUser.exe
C:\Program Files\Sunbelt Software\Personal Firewall\SbPFCl.exe
C:\Program Files\Lavasoft\Ad-Aware\AAWTray.exe
C:\Program Files\Mozilla Thunderbird\thunderbird.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\Mozilla Firefox\plugin-container.exe
C:\Windows\System32\mobsync.exe
C:\Program Files\HijackThis\HijackThis.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Windows\system32\SearchFilterHost.exe
C:\Program Files\Internet Explorer\iexplore.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.cherche.us
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://www.cherche.us/keyword/
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.cherche.us
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.cherche.us
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.cherche.us
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.cherche.us
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://www.cherche.us
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R1 - HKCU\Software\Microsoft\Internet Explorer\SearchURL,(Default) = http://www.cherche.us/keyword/%s
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page_bak = http://www.cherche.us
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Internet Explorer fourni par LDLC.Com
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O1 - Hosts: ::1 localhost
O2 - BHO: Aide pour le lien d'Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Update Timer - {963B125B-8B21-49A2-A3A8-E37092276531} - C:\Program Files\BrowserCompanion\updatebhoWin32.dll
O2 - BHO: Adobe PDF Conversion Toolbar Helper - {AE7CD045-E861-484f-8273-0445EE161910} - C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll
O2 - BHO: SkypeIEPluginBHO - {AE805869-2E5C-4ED4-8F7B-F1F7851A4497} - C:\Program Files\Skype\Toolbars\Internet Explorer\skypeieplugin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O3 - Toolbar: Adobe PDF - {47833539-D0C5-4125-9FA8-0819E2EAAC93} - C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll
O3 - Toolbar: Community Smart Bar - {ae07101b-46d4-4a98-af68-0333ea26e113} - mscoree.dll (file missing)
O4 - HKLM\..\Run: [Windows Defender] %ProgramFiles%\Windows Defender\MSASCui.exe -hide
O4 - HKLM\..\Run: [Ptipbmf] rundll32.exe ptipbmf.dll,SetWriteCacheMode
O4 - HKLM\..\Run: [PtiuPbmd] Rundll32.exe ptipbm.dll,SetWriteBack
O4 - HKLM\..\Run: [P17RunE] RunDll32 P17RunE.dll,RunDLLEntry
O4 - HKLM\..\Run: [Kernel and Hardware Abstraction Layer] KHALMNPR.EXE
O4 - HKLM\..\Run: [UnlockerAssistant] "C:\Program Files\Unlocker\UnlockerAssistant.exe"
O4 - HKLM\..\Run: [avast5] "C:\Program Files\Alwil Software\Avast5\avastUI.exe" /nogui
O4 - HKCU\..\Run: [NVIDIA nTune] "C:\Program Files\NVIDIA Corporation\nTune\nTuneCmd.exe" resetprofile
O4 - HKUS\S-1-5-19\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'SERVICE RÉSEAU')
O4 - HKUS\S-1-5-21-1183913415-3202920193-3834010194-1001\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'UpdatusUser')
O4 - Startup: Dropbox.lnk = C:\Users\Sylvanor\AppData\Roaming\Dropbox\bin\Dropbox.exe
O4 - Global Startup: Logitech SetPoint.lnk = C:\Program Files\Logitech\SetPoint\SetPoint.exe
O4 - Global Startup: UltraMon.lnk = ?
O8 - Extra context menu item: Ajouter au fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html
O8 - Extra context menu item: Convertir en Adobe PDF - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html
O8 - Extra context menu item: Convertir la cible du lien en Adobe PDF - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html
O8 - Extra context menu item: Convertir la cible du lien en un fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html
O8 - Extra context menu item: Convertir la sélection en Adobe PDF - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIECapture.html
O8 - Extra context menu item: Convertir la sélection en un fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIEAppend.html
O8 - Extra context menu item: Convertir les liens sélectionnés en fichier Adobe PDF - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIECaptureSelLinks.html
O8 - Extra context menu item: Convertir les liens sélectionnés en un fichier PDF existant - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIEAppendSelLinks.html
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office12\EXCEL.EXE/3000
O8 - Extra context menu item: Recherche avec cherche.us - C:\Users\Sylvanor\scriptjava.html
O9 - Extra button: Click to call with Skype - {898EA8C8-E7FF-479B-8935-AEC46303B9E5} - C:\Program Files\Skype\Toolbars\Internet Explorer\skypeieplugin.dll
O9 - Extra 'Tools' menuitem: Click to call with Skype - {898EA8C8-E7FF-479B-8935-AEC46303B9E5} - C:\Program Files\Skype\Toolbars\Internet Explorer\skypeieplugin.dll
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\Office12\REFIEBAR.DLL
O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O9 - Extra 'Tools' menuitem: Spybot - Search & Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O10 - Broken Internet access because of LSP provider 'c:\program files\bonjour\mdnsnsp.dll' missing
O13 - Gopher Prefix:
O15 - Trusted Zone: *.chat-land.org
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.macromedia.com/get/s ... wflash.cab
O16 - DPF: {F6ACF75C-C32C-447B-9BEF-46B766368D29} (Creative Software AutoUpdate Support Package) - http://ccfiles.creative.com/Web/softwar ... /CTPID.cab
O18 - Protocol: base64 - {5ACE96C0-C70A-4A4D-AF14-2E7B869345E1} - C:\Program Files\BrowserCompanion\tdataprotocol.dll
O18 - Protocol: chrome - {5ACE96C0-C70A-4A4D-AF14-2E7B869345E1} - C:\Program Files\BrowserCompanion\tdataprotocol.dll
O18 - Protocol: prox - {5ACE96C0-C70A-4A4D-AF14-2E7B869345E1} - C:\Program Files\BrowserCompanion\tdataprotocol.dll
O18 - Protocol: skype-ie-addon-data - {91774881-D725-4E58-B298-07617B9B86A8} - C:\Program Files\Skype\Toolbars\Internet Explorer\skypeieplugin.dll
O23 - Service: Autodesk Licensing Service - Autodesk - C:\Program Files\Common Files\Autodesk Shared\Service\AdskScSrv.exe
O23 - Service: avast! Antivirus - AVAST Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service: Creative Audio Service (CTAudSvcService) - Creative Technology Ltd - C:\Program Files\Creative\Shared Files\CTAudSvc.exe
O23 - Service: Dragon Age: Origins - Application de mise à jour (DAUpdaterSvc) - BioWare - D:\Jeux\Dragon Age\bin_ship\DAUpdaterSvc.Service.exe
O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Program Files\Common Files\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe
O23 - Service: Lavasoft Ad-Aware Service - Lavasoft Limited - C:\Program Files\Lavasoft\Ad-Aware\AAWService.exe
O23 - Service: Logitech Bluetooth Service (LBTServ) - Logitech, Inc. - C:\Program Files\Common Files\Logishrd\Bluetooth\LBTServ.exe
O23 - Service: NMSAccessU - Unknown owner - C:\Program Files\CDBurnerXP\NMSAccessU.exe
O23 - Service: Performance Service (nTuneService) - NVIDIA - C:\Program Files\NVIDIA Corporation\nTune\nTuneService.exe
O23 - Service: NVIDIA Display Driver Service (nvsvc) - NVIDIA Corporation - C:\Windows\system32\nvvsvc.exe
O23 - Service: NVIDIA Update Service Daemon (nvUpdatusService) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NVIDIA Updatus\daemonu.exe
O23 - Service: Protexis Licensing V2 (PSI_SVC_2) - Protexis Inc. - c:\Program Files\Common Files\Protexis\License Service\PsiService_2.exe
O23 - Service: SbPF.Launcher - Sunbelt Software, Inc. - C:\Program Files\Sunbelt Software\Personal Firewall\SbPFLnch.exe
O23 - Service: Sunbelt Personal Firewall 4 (SPF4) - Sunbelt Software, Inc. - C:\Program Files\Sunbelt Software\Personal Firewall\SbPFSvc.exe
O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe
O23 - Service: TabletServiceWacom - Wacom Technology, Corp. - C:\Windows\system32\Wacom_Tablet.exe

--
End of file - 10773 bytes


Bon il y a les trucs cherche.us qui sont un peu louches au début, je sais pas trop d'où ça vient, j'en vois trace nulle part, mais quand même je pense pas que ce soit ça.
Zblarg
 
Messages: 8
Inscrit le: 28 Nov 2011, 00:07

Re: Problème de débit internet

Messagepar LeLapinFou » 28 Nov 2011, 11:31

Bonjour,

Au vu de vos symptômes, une défragmentation de votre disque s’impose.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: Problème de débit internet

Messagepar Zblarg » 03 Déc 2011, 01:33

Bonjour et merci pour votre réponse,
Il semble que j'aie un problème avec la défragmentation des disques.
En effet, lorsque je lance la défragmentation (en cliquant sur "Défragmenter maintenant"), l'utilitaire de défragmentation passe par une analyse de mes disques durs.
Le problème est qu'une fois l'analyse terminée, le défragmenteur me dit "Il y a des problèmes, vous devriez défragmenter!" (merci vieux, on me l'avait déjà dit, c'est pour ça que je t'ai lancé :)).
Et donc, tout ce que je peux faire est recliquer sur "Défragmenter maintenant", ce qui... Relance l'analyse pour aboutir à nouveau à la suggestion de défragmenter à nouveau, et ça tourne en boucle. Impossible de défragmenter les disques.
Vous savez d'où ça vient?
Petit screen pour être sûr d'être compris:

Image
Zblarg
 
Messages: 8
Inscrit le: 28 Nov 2011, 00:07

Re: Problème de débit internet

Messagepar survivor » 03 Déc 2011, 10:29

bonjour
éradique cherche.us c'est un malware qui installe en douce un lien vers la page du même nom, ensuite installe ccleaner http://www.filehippo.com/download_ccleaner, fais le nettoyage des fichiers avec le "nettoyeur", puis de la base de registre, ensuite en ligne de commande tape chkdsk /f /r valide, redémarre et laisse tourner... la défrag impossible signifie (souvent) qu'il y des blémes sur le disque dur ou/et un manque de place :book:
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: Problème de débit internet

Messagepar Zblarg » 04 Déc 2011, 10:44

Bonjour,
J'ai bien suivi vos recommandations, merci. :)
J'ai supprimé cherche.us (en cochant les cases dans Hijackthis et en lui demandant de corriger, je suppose que c'est la bonne démarche?)
J'ai fait les nettoyages de CCleaner, et le scan avec le chkdsk (ça a tourné toute la nuit, au réveil j'ai vu le bureau Windows donc je suppose que ça s'est bien passé).

Par contre... La défragmentation ne fonctionne toujours pas. Comme dit plus haut, il continue de faire l'analyse des disques quand je clique sur "Défragmenter maintenant", et ne lance jamais la défragmentation, quand il a fini je ne peux que recliquer sur le bouton, ce qui relance l'analyse. Il n'y a aucun message d'erreur, c'est comme si ça fonctionnait "normalement", mais bien sûr je suppose que ce n'est pas normal. De mon point de vue ça ressemble plutôt à un bug de Windows, une erreur de prog, qu'à un problème de DD ou autre, mais je n'ai pas votre expertise. :)
Zblarg
 
Messages: 8
Inscrit le: 28 Nov 2011, 00:07

Re: Problème de débit internet

Messagepar survivor » 04 Déc 2011, 13:57

en attendant de trouver une solution pour le defrag, que donne ta navigation sur le net ?
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: Problème de débit internet

Messagepar survivor » 04 Déc 2011, 14:01

combien d'espace libre sur le dd à défragmenter ?
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: Problème de débit internet

Messagepar Zblarg » 04 Déc 2011, 14:42

Pas d'amélioration.
Je remarque que le débit "baissé" dépend du débit "normal". Par exemple, quand j'ai un téléchargement à 200 ko/s en temps normal, si j'active quelque chose qui va le ralentir (par exemple: jouer une musique sous Foobar), le débit descend à 40-50 ko/s. En revanche, si je télécharge à 600 ko/s, ça ne baissera qu'à 150-200 ko/s. Comme si c'était une sorte de pourcentage.
Je peux aussi cumuler plein de téléchargements pour avoir un total de débit convenable, mais chaque téléchargement individuellement ira à une vitesse très lente.

Le disque dur principal (partition de Windows) a comme place 46.9 go sur 99.9.
Le disque dur principal (partition programmes et documents) a comme place 54.3 go sur 365.
Le premier disque dur secondaire (documents autres) a comme place 343 go sur 465.
Le second disque dur secondaire (musique et films) a comme place 559 go sur 931.

A priori pas de problème de place je suppose donc.
Quand je télécharge, en général ça atterrit dans le DD principal, partition programmes et documents (le deuxième de la liste donc).
Zblarg
 
Messages: 8
Inscrit le: 28 Nov 2011, 00:07

Re: Problème de débit internet

Messagepar survivor » 04 Déc 2011, 16:50

le débit internet dépend essentiellement de ta connexion internet (débit de ligne etc., distance par apport au nra etc.) il est est diminué par les téléchargements, la présence de malwares entre autres... qui est on fournisseur d'accés ? quelle est la distance au nra ? as-tu fait un test de débit ? quels sont les processus actifs (voir msconfig) ?
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: Problème de débit internet

Messagepar Zblarg » 04 Déc 2011, 18:03

Je suis chez Free.
Le débit ne pose aucun problème sur les autres PC de la maison, qu'ils soient fixes ou que ce soit mon portable en wifi.
La débit moyen sur les autres machines tourne dans les 1mo/s.

N'étant pas vraiment débutant en informatique, je sais bien ce qui peut affecter le débit. ;)
Ce que j'expliquais (mais je n'étais peut-être pas clair, pardon) était que c'est comme si, en lançant certaines applications, je faisais chuter le débit de chaque DL en cours d'environ 75%. Mais que la machine en elle-même ou la connexion ne sont pas limitées, preuve étant qu'en cumulant plusieurs DL au même moment, la somme des débits de chacun peut être élevée.

Pour les processus actifs, que veux-tu que je regarde sous msconfig? L'onglet "Services"? La liste est (très) très longue, y a-t-il moyen que je te la fasse parvenir sans passer une heure à recopier ? :oops:
Zblarg
 
Messages: 8
Inscrit le: 28 Nov 2011, 00:07

Re: Problème de débit internet

Messagepar survivor » 06 Déc 2011, 08:09

bonjour
fais une capture d'écran et affiche-la ici, ça nous aidera peut-être
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: Problème de débit internet

Messagepar Zblarg » 15 Déc 2011, 20:37

Bonjour et pardon pour ma longue absence!
Merci pour ton aide et voici un énorme screen contenant la très longue liste des services (j'ai fait un petit montage du coup):

Image

En espérant que c'est bien cette liste là qui t'intéresse.
J'ai au passage constaté un autre petit problème: le PC ne fait pas de restaurations automatisées à intervalles réguliers, il ne le fait que lorsqu'on installe un nouveau logiciel, driver ou quand on le demande. Peut-être un lien entre les deux, je ne sais pas.
Zblarg
 
Messages: 8
Inscrit le: 28 Nov 2011, 00:07

Re: Problème de débit internet

Messagepar survivor » 15 Déc 2011, 20:59

bonsoir
merci ! désactive Avast, Sunbelt, Lavasoft, nmsaccessu puis redémarre ton PC clique sur OK dans la fenêtre qui apparaitra, ne tiens pas compte des plaintes de Windows ;) tiens nous au courant A+
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: Problème de débit internet

Messagepar Zblarg » 18 Déc 2011, 22:38

Bonsoir,
Pas de changement malheureusement.
Je note tout de même qu'Avast ne se laisse pas désactiver. Il se décoche de la liste sans broncher mais au redémarrage, il se lance quand même et la case se recoche. Les autres sont désactivés correctement.
Le test n'étant pas concluant je vais tout de même remettre Sunbelt parce que je me sens mal sans firewall (à moins qu'il y ait besoin de l'enlever pour d'autres tests bien sûr).
Tu penses que ça pourrait être la faute d'Avast? Il est installé depuis bien avant l'apparition du problème, pourtant.
Zblarg
 
Messages: 8
Inscrit le: 28 Nov 2011, 00:07

Re: Problème de débit internet

Messagepar survivor » 19 Déc 2011, 13:12

c'ets soit sunbelt soit le pare feu incorporé à windows, pas les 2 :arrow: conflits :!: pour Avast http://www.avast.com/fr-fr/uninstall-utility :idea: je pense à des conflits entre Avast, Sunbelt, Lavasoft.
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Suivant

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 1 invité

  •  Liens commerciaux