Vista, écran bleu au démarrage

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Vista, écran bleu au démarrage

Messagepar MiTcH » 21 Déc 2009, 17:11

Bonjour à tous

je vous présente mon petit soucis.
J'ai un ordinateur de bureau Acer Aspire X1700 acheté en mars 2009 avec Windows vista et les caractéristiques suivantes :
- processeur Intel pentium dual-core E2200
- carte graphique N-Vidia GE force 9300 GE
- mémoire vive de 4go

Ma machine est à jour (vista à jour, antivirus à jour, driver carte graphique à jour, TOUS logiciels à jour).
A chaque téléchargement de fichier, je les scan avec spybot, l'antivirus et malwarebyte 'Anti-Malware. Je nettoies régulièrement (toutes les deux semaines) ma machine avec CCleaner et Glary Utilities. Je n'ai pas de CD d'install, juste les DVD que j'ai gravés au premier démarrage de ma machine.

La semaine dernière, j'ai téléchargé beaucoup de logiciels (4 à 5) afin de pouvoir transformer des fichiers .midi en .mp3. La majorité des ces logiciels ne me convenaient pas et je les ai désinstallés. J'ai depuis ré-allumé ma machine une ou deux fois avant l'apparition du problème.

Le problème : En allumant la machine hier, le passage du Bios s'est bien fait, puis après, plus rien (écran noir) et aucun travail de la machine malgré le témoin de machine allumé. Clic sur souris, appuis sur entré, F8 ou F11 ou encore Ctrl+Alt+supp, bref rien à faire.
J'ai donc éteins la machine avec le bouton 'power' puis l'ai rallumée. Le bios est encore bien passé et arrivé direct sur écran bleu avec le message
***STOP:0x0000005C (0x000030000001,0x00000001,0x000000008,0x00000000)
Clic sur souris, appuis sur entré, F8 ou F11 ou encore Ctrl+Alt+supp, bref rien à faire.
J'ai donc ré-éteins la machine avec le bouton 'power' puis l'ai rallumée. Le bios est encore bien passé et arrivé sur écran noir avec information comme quoi windows s'est mal éteint ou a eu un problème et deux choix : lancer l'utilitaire pour réparer des problème ou lancer windows normalement. J'ai lancer l'utilitaire, plusieurs choses se sont produite, puis redémarrage avec un point antérieur.
J'ai donc pu faire toutes les mises à jour vista, antivirus, ... un coup de CCleaner et de Glary utilities ; redémarrage sans problème et j'ai travaillé avec.

Ce matin, impossible de démarré : au premier allumage, séquence bios normal puis écran noir sans rien d'affiché. Clic sur souris, appuis sur entré, F8 ou F11 ou encore Ctrl+Alt+supp, bref rien à faire. Eteint puis ré-allumé la machine et là après la séquence bios, écran noir avec les deux choix : lancer l'utilitaire pour réparer des problème ou lancer windows normalement ; et n'importe quel choix fait, direct écran bleu avec le message
***STOP:0x0000005C (0x000030000001,0x00000001,0x000000008,0x00000000)
Refais plusieurs fois avec l'un ou l'autre des choix mais toujours écran bleu direct avec message d'erreur...

Bref, rien à faire, je ne peux même pas faire F8 sur l'écran noir...

Que faire ? je ne sais pas bien.

Merci si vous pouvez m'aider.
Bonne journée
MiTcH
 
Messages: 2
Inscrit le: 21 Déc 2009, 17:07
Localisation: IdF

Re: Vista, écran bleu au démarrage

Messagepar LeLapinFou » 21 Déc 2009, 18:45

Bonjour,

Sous le STOP 0x000... il y a le message d'erreur exact, quel est-il ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: Vista, écran bleu au démarrage

Messagepar MiTcH » 21 Déc 2009, 19:04

Bonjour et merci de la réponse.

Justement, je n'avais rien du tout, juste l'écran bleu avec le message blanc
***STOP:0x0000005C (0x000030000001,0x00000001,0x000000008,0x00000000)
je suis sûr du ***STOP:0x0000005C, le reste peut être invalide. Par contre juste cette séquence sans rien d'autre.

petite changement ce soir :
- premier démarrage, bios nickel, puis arrivée direct sur la page noir avec écran noir avec les deux choix : lancer l'utilitaire pour réparer des problème ou lancer windows normalement. J'ai rien touché et laissé faire (les 25 secondes) avec le choix lancer l'utilitaire pour réparer des problème en surbrillance. ensuite écran noir avec aucune action de la machine.
- Je l'ai éteinte et ré-alumée, Bios nickel, écran noir avec les deux choix, j'ai appuyé sur F8, le compte-à-rebours à disparu et j'ai appuyé sur entrée toujours avec lancer l'utilitaire pour réparer des problème en surbrillance. L'écran de chargement est apparu (Microsoft avec un curseur vert qui défile) puis l'outil de réparation. travail de l'outil, choix de reprendre à un point de restauration précédent, cliquage sur oui, travail de l'outil puis demande de cliquer sur finish. Avant je regarde le log de l'outil, tous les test sont OK (aucun problème). Redémarrage de la machine. et aucun problème. Je sauvegarde actuellement toutes mes données sur un DD externe (au cas où).

Cependant, je suppose que le problème va revenir encore demain puis encore et encore ...

Merci beaucoup de votre aide.
Bonne soirée
MiTcH
 
Messages: 2
Inscrit le: 21 Déc 2009, 17:07
Localisation: IdF

Re: Vista, écran bleu au démarrage

Messagepar moreau » 29 Jan 2010, 22:11

bonsoir ,
moi aussi j'ai ce pb la
j'ai mis sur veille ensuite echap pour le rallumer puis 1 ctrl + alt + suppr
j'ai ainsi acces a mon bureau
:wall:
moreau
 
Messages: 2
Inscrit le: 29 Jan 2010, 21:42


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux