[Navigateur] Google Chrome ne télécharge pas les HTTP !

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar DrJeckill » 15 Avr 2009, 11:51

Salut à tous encore moi xD !!!


Donc j'ai télécharger Google Chrome car Firefox était lent (ne me demandez pas pourquoi svp !!!), bref Chrome est génial super rapide et tout etc. mais le seul problème c'est que quand je clique sur un lien de téléchargement "HTTP" j'ai une page qui apparait et qui dit que la Page est Inaccesible o_o ! Or je test le lien avec IE8 et le téléchargement commence sans problème je ne comprend pas du tout pourquoi Chrome me fait ça !

Le lien en question est une démo de Burnout Paradise sur le site de Nvidia.


Voilà j'attends vos posts Image !

Euh oui j'allais oublier j'ai essayer un lien FTP et pas de problèmes Chrome télécharge correctement.
Dernière édition par DrJeckill le 15 Avr 2009, 11:52, édité 1 fois au total.
DrJeckill
 
Messages: 12
Inscrit le: 02 Jan 2009, 17:35

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux



cron