Vista plante au démarrage... -_-'

Le Forum Windows Vista

Messagepar Cuchulainn » 12 Sep 2008, 22:46

Bonjour à tous,

J'ai un soucis avec mon Pc portable (un Medion ndlr). Je l'ai acheté il y a 2mois dans un grande enseigne commerciale, il a tjrs bien fonctionné (hormis la carte graphique ndlr). mais voila, depuis 1semaine, windows se bloque après le démarrage. il charge le bureau et les icones, puis se bloque totalement. le clavier ne répond plus, seule la souris est encore active. il ne charge meme pas bref, il est en total inertie. je dois le rebooter pour demarrer en mode sans echec.

Il ne fonctionne qu'en mode sans echec (comme actuellement).

J'ai contacté le service client mais on m'a conseiller de restaurer le pc à sa configuration d'usine. je l'ai fait, aucun soucis il refonctionnait parfaitement. Hors, après qq mises à jour vista: de nouveau le bloquage au démarrage. j'en ai conclu à un bug du à une mise à jour car c'est après une série de mises à jour vista qu'il avait également bogué pour la premiere fois.

En cherchant sur différent site, j'ai appris que je n'étais pas seul à avoir se probleme. on me conseille d'utiliser mon "Recovery Disc" pour restaurer Vista. mais, si je le fais, il téléchargera à nouveau les mises à jour en question non? que dois-je faire? savez vous quelle mise à jour est en cause et quelle est la démarche pour m'en débarrasser?

en vous remerciant de votre aide.
Dernière édition par Cuchulainn le 12 Sep 2008, 23:05, édité 1 fois au total.
Cuchulainn
 

Messagepar Cuchulainn » 14 Sep 2008, 00:42

Petite MAJ pour relancer mon soucis! ^^

J'ai suivi le Tutoriel suivant: http://www.vista-xp.fr/forum/topic346.html

Lors de la premiere analyse en administrateur commande, il décèle des problèmes mais ne peut les résoudre. Je lance donc le Recovery Disc et rentre dans invite de commande pour lancer la commande "sfc".

elle se lance mais cette fois ne décèle aucun problème... mais le problème est toujours bien là!

Je suis vraiment coincé!

Merci d'avance de toute aide pouvant m'être apportée.
Cuchulainn
 

Messagepar Kejin » 14 Sep 2008, 09:20

Bonjour,

As-tu exécuté la commande SFC /scannow ?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar Cuchulainn » 14 Sep 2008, 13:31

Bonjour!

oui j'ai bien utilisé cette commande mais il me dit que windows ne peut réparer tout les problèmes. On m'a mis sur une piste qui pourrait etre celle des mises à jour facultative. en effet, j'ai installé toutes les mises à jour que me proposait windows update, meme les facultatives. Et on m'a dit que celle ci peuvent etre des pilotes qui ne sont pas compatible avec les ordinateurs portables. Cependant, impossible de les retrouver dans mon ordi. j'ai beau chercher dans mes mises à jour, aucune n'a l'appellation "facultative".

il faut que je les désinstalle toutes les unes après les autres pour voir laquelle pose probleme mais comment faire ensuite pour empecher windows de la télécharger une nouvelle fois?

merci de ton aide.
Cuchulainn
 

Messagepar Kejin » 14 Sep 2008, 14:08

je ne vois pas en quoi un pilote ne serait pas compatible avec un portable vu que le matériel est déjà différend de celui des tours.
Par contre, si un pilote pose problème, tu peux essayer de les mettre tous à jour en téléchargeant ceux-ci sur le site du constructeur de ta machine.
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar Cuchulainn » 15 Sep 2008, 07:22

oui je les ai mis à jour, mais rien à faire Vista plante toujours... je suis entrain de désinstaller les mises à jour les unes après les autres pour voir laquelle pose probleme.

Merci!
Cuchulainn
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux