problème depuis le SP1

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar hebus » 07 Aoû 2008, 08:49

salut @ tous,

depuis mon passage au SP1 de Vista, je n'arrive plus à lancer Cdex.

J'ai bien essayé de désinstaller proprement, nettoyer la base de registre, je relance l'installation mais rien y fait le soft ne veut pas se lancer !!

Une fenêtre s'ouvre et m'indique : "Cdex Cd-ripper a cessé de fonctionner et windows va vous indiquer une solution" (mais rien ne vient)

Autre exemple je suis dans l'impossibilité d'installer audacity, là le soft ne s'installe carrément pas, quand dbl clique sur l'exe, une fenêtre apparait et disparait aussitôt, point final !!

j'ai tenté de changer wnaspi.dll dans system32 au cas où ( j'ai eu une seule fois un message m'indiquant un problème avec cette dll, mais plus jamais ensuite ) mais ça n'a rien changé.

Avez vous une idée ?

merci
Tout seul on n'existe pas!
hebus
 
Messages: 44
Inscrit le: 26 Sep 2003, 18:27

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux