Problème avec Windows Mail de Vista

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar DannyKronstrom » 02 Aoû 2008, 17:32

Bonjour à vous tous,

J'ai un problème relativement important dont j'aimerais réglé. Merci de votre aide et de votre compréension dans ma situation. Je vous l'explique.

Je viens de formater mon Windows Vista pour qu'il soit "comme neuf". J'ai, à partir de Windows Mail, copier mes dossiers et fichiers pour les remettre sur mon ordinateur reformater.

Voilà qu'après avoir pris les dossiers et les avoir réinstaller aux même endroit, je ne suis pas capable de récupérer mes mails. J'ai pris tous les fichiers à partir de ce dossier :
C:UsersMon OrdinateurAppDataLocalMicrosoftWindows MailLocal Folders

Pourtant, je vois tous les dossiers mails que j'avais mais il n'est impossible de les voir sur le logiciel. Lorsque je créé un nouveau dossier Test, je le vois bien dans ce même répertoire de mon ordinateur.

Comment faire pour que mes dossiers et mes mails soient disponible en lecture directement sur Windows Mail. Si cela n'est pas possible, est-ce qu'il y a une alternative ? J'ai déjà Thunderbird pour l'utilisation d'une autre adresse courriel.

Le but est de ne pas perdre mes mails de ces répertoires.

Merci à l'avance de votre aide. Je reste bien entendu, disponible pour répondre à toutes les questions.

Danny
DannyKronstrom
 
Messages: 6
Inscrit le: 03 Jan 2007, 21:25

Messagepar DannyKronstrom » 02 Aoû 2008, 17:33

Tout est beau... réglé. Merci :)
DannyKronstrom
 
Messages: 6
Inscrit le: 03 Jan 2007, 21:25

Messagepar Sevrossi » 02 Aoû 2008, 18:57

Bonjour,

règlé en 1 minute, faudrait voir à chercher un peu avant de poster sur le forum ;)
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar Kejin » 02 Aoû 2008, 19:12

Bonjour,

En effet, d'ailleurs, il aurait été judicieux d'expliquer la procédure pour que cela puisse éventuellement servir à d'autres...
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4649
Inscrit le: 31 Oct 2004, 11:59

Messagepar paulehub » 25 Aoû 2008, 17:33

bonsoir,

ce n'est pas une réponse mais une demande d'aide que je formule !!! Depuis que j ai > Vista j'ai windows mail . je préférai out-look... mais bon... Voici mon problème je peux recevoir les mails mais pas les envoyer ! ils restent bloqués dans la bôite d envoi ! d'autre part je ne peux pas vider tout les messages supprimés . On me demanfe si je veux vider je réponds oui mais rien ne se passe . Ces problèmes ont commencé quand j ai reçu une message de généanet qui na pu être affiché "pour problème inconnu ... De même avec un message que j'ai voulu envoyer il ne l'a pas été pour la même cause !ces deux mails sont là depuis deux mois je ne peux ni les supprimer ni les déplacer etc ..

Quelqu'un peut il m'aider ??

Merci d avance Paulette
paulehub
 

Messagepar LeLapinFou » 25 Aoû 2008, 20:55

Image

Comme en vigueur dans ce Forum, comme dans tous les autres d'ailleurs, il serait judicieux, chère Paulette, de faire un nouveau message pour votre problématique.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux