Vista doit redémarrer pour voir la connexion internet !

Le Forum Windows Vista

Messagepar Lionel_XP » 02 Juin 2008, 17:37

Bonjour,
J'ai deux PCs reliés sur un routeur adsl, un avec Xp sp2 et l'autre avec Vista home premium et ça marche parfaitement

voici mon problème.
En ce moment avec les orages, j'éteins le routeur adsl Ovislink ASR8400, et je débranche la prise téléphone, quand je pars de chez moi.

Quand je reviens, je rebranche tout, et là, du coté de l'ordi XP, ça marche nickel alors que le Vista ne voit pas la connexion internet.
Il faut que je l'éteigne et que je le rallume à nouveau et là ça marche.
Ceci se produit quelque soit l'ordre d'allumage PC/Routeur...

Quelqu'un a une idée??

Merci

Lionel
Lionel_XP
 
Messages: 16
Inscrit le: 15 Aoû 2006, 20:53

Messagepar Sevrossi » 02 Juin 2008, 19:16

Bonsoir,

Wifi ou ethernet ? Et en réparant la connexion ? Ou "se connecter à un réseau" ? En désactivant puis réactivant la carte réseau ? En configurant une IP fixe ?
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar Lionel_XP » 10 Juin 2008, 19:20

c'est branché en ethernet , je hais le wi fi... je laisse ça aux frimeurs.

en réparant, ça répare rien, ça me dit que j'ai que "Accès local seulement"

et le reste j'ai pas essayé, j'ai pas trop envie de mettre le souk dans mon routeur qui marche bien depuis plus de deux ans...
Lionel_XP
 
Messages: 16
Inscrit le: 15 Aoû 2006, 20:53

Messagepar Sevrossi » 10 Juin 2008, 19:50

Je n'ai en aucun cas fais allusion à une modification de la configuration du routeur...

En ce qui concerne le Wifi... Tu roules en charette à cheval ou alors tu as une voiture avec un moteur ? Image
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux